<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=992">

<title>SCHANDALIG spandoek in Rotterdam over overleden Cruijff, Keizer - SoccerNews.nl</title>
<meta name="description" content="De belangen zijn natuurlijk enorm, vanmiddag in Rotterdam. En dat doet wat met de mensen. Sommigen lijken er wel erg gek van te gaan doen en denken, zo getuigt dit onderstaande spandoek. ..">
<!-- css -->
<link href="http://fonts.googleapis.com/css?family=Roboto:900,700,500,400,300" rel="stylesheet" type="text/css">
<link href="http://www.soccernews.nl/templates/css/main.css?cdn=30" rel="stylesheet">
<!-- /css -->

<!-- shortcut icon -->
<link rel="shortcut icon" href="http://www.soccernews.nl/favicon.ico">
<link rel="apple-touch-icon" href="http://www.soccernews.nl/apple-touch-60.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.soccernews.nl/apple-touch-76.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.soccernews.nl/apple-touch-120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.soccernews.nl/apple-touch-152.png">
<!-- /shortcut icon -->
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>

<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>
<!-- javascript -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/main.js" type="text/javascript"></script>
<!-- /javascript -->

<meta property="og:image" content="http://www.soccernews.nl/uploads/eerbetoon-johan-cruijff(03-04-2016).jpg">
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="280" />
<meta property="og:url" content="http://www.soccernews.nl/news/390307/SCHANDALIG_spandoek_in_Rotterdam_over_overleden_Cruijff,_Keizer">
<meta property="og:title" content="SCHANDALIG spandoek in Rotterdam over overleden Cruijff, Keizer">
<meta property="og:type"   content="article" /> 
<meta property="og:description" content="De belangen zijn natuurlijk enorm, vanmiddag in Rotterdam. En dat doet wat met de mensen. Sommigen lijken er wel erg gek van te gaan doen en denken, zo getuigt dit onderstaande spandoek." />
<media:content url="http://www.soccernews.nl/uploads/eerbetoon-johan-cruijff(03-04-2016).jpg" type="image/jpeg">

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js?v=120411za"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.soccernews.nl/templates/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->



<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('d79HrIVWOr35V_adbi-bpO');Tynt.i={"ap":"Lees verder: "};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-282425-6', 'auto');
  ga('send', 'pageview');

</script>

<!-- Kalooga script code for soccernews.nl (new) -->
<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="http://publishing.kalooga.com/acct/3696.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

</head>
<body>	
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=telinco" async></script>

	
	

<!-- 
<div class="website-take-over" style="background:url('http://www.soccernews.nl/templates/images/unibet/brugge-anderlecht.jpg') center top no-repeat;"></div>
<script>
$(document).ready(function() {
	if($('.website-take-over').length >0) {
		$('.container').css('width','992px');	
	}

	$('.website-take-over').click(function(event){
	window.open('http://adserving.unibet.com/redirect.aspx?pid=41376&bid=21952'); // plaats tussen de '' de affiliate url
	});
});
</script>
/website take over -->

<!-- header -->
<header role="banner" id="main-header">

	<!-- container -->
	<div class="container" style="position:relative;">
    	
        <!-- logo -->
        <div class="logo">
        	<a href="http://www.soccernews.nl" title="SoccerNews"></a>
        </div>
        <!-- /logo -->
        
        <!-- navigation -->
        <nav role="navigation">
        	<ul>
                <li><a href="http://www.soccernews.nl" title="Home">Home</a><span class="seperator"></span></li>


                <li><a href="http://www.soccernews.nl/livescore" title="Livescore">Livescore</a><span class="seperator"></span></li>
                <li class="dropdown-over">
                	<a href="http://www.soccernews.nl" title="Competities">Competities <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li><a href="http://www.soccernews.nl/competitie/eredivisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eredivisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/eerste-divisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eerste divisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/pro-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Jupiler Pro League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/second-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Tweede klasse</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/premier-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/en.png" alt="en">Premier League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/primera-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/es.png" alt="es">Primera Division</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/bundesliga"><img src="http://www.soccernews.nl/templates/images/icons/flags/de.png" alt="de">Bundesliga</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/serie-a"><img src="http://www.soccernews.nl/templates/images/icons/flags/it.png" alt="it">Serie A</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/ligue-1"><img src="http://www.soccernews.nl/templates/images/icons/flags/fr.png" alt="fr" >Ligue 1</a></li>
                    </ul>
                    <span class="seperator"></span>
                </li>
                <li class="dropdown-over-clubs">
                	<a href="http://www.soccernews.nl" title="Clubs">Clubs <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li class="col-xs-3"><a href="http://ado-den-haag.soccernews.nl" title="Ado den Haag"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ado-den-haag.png" alt="Ado Den Haag" /></a></li>
                        <li class="col-xs-3"><a href="http://ajax.soccernews.nl" title="Ajax"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ajax.png" alt="AFC Ajax" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-az.soccernews.nl" title="AZ Alkmaar"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/az-alkmaar.png" alt="AZ Alkmaar" /></a></li>
                        <li class="col-xs-3"><a href="http://cambuur.soccernews.nl" title="Cambuur"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/cambuur.png" alt="Cambuur" /></a></li>
                        <li class="col-xs-3"><a href="http://groningen.soccernews.nl" title="FC Groningen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-groningen.png" alt="FC Groningen" /></a></li>
                        <li class="col-xs-3"><a href="http://twente.soccernews.nl" title="FC Twente"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-twente.png" alt="FC Twente" /></a></li>
                        <li class="col-xs-3"><a href="http://utrecht.soccernews.nl" title="FC Utrecht"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-utrecht.png" alt="FC Utrecht" /></a></li>
                        <li class="col-xs-3"><a href="http://feyenoord.soccernews.nl" title="Feyenoord"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/feyenoord.png" alt="Feyenoord" /></a></li>
                        <li class="col-xs-3"><a href="http://go-ahead-eagles.soccernews.nl" title="Go Ahead Eagles"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/go-ahead-eagles.png" alt="Go Ahead Eagles" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-heracles-almelo.soccernews.nl" title="Heracles Almelo"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/heracles-almelo.png" alt="Heracles Almelo" /></a></li>
                        <li class="col-xs-3"><a href="http://nac-breda.soccernews.nl" title="NAC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nac-breda.png" alt="NAC Breda" /></a></li>
                        <li class="col-xs-3"><a href="http://nec.soccernews.nl" title="NEC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nec-nijmegem.png" alt="NEC Nijmegem" /></a></li>
                        <li class="col-xs-3"><a href="http://pec-zwolle.soccernews.nl" title="PEC Zwolle"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/pec-zwolle.png" alt="PEC Zwolle" /></a></li>
                        <li class="col-xs-3"><a href="http://psv.soccernews.nl" title="PSV Eindhoven"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/psv-eindhoven.png" alt="PSV Eindhoven" /></a></li>
                        <li class="col-xs-3"><a href="http://rkc-waalwijk.soccernews.nl" title="RKC Waalwijk"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/rkc-waalwijk.png" alt="RKC Waalwijk" /></a></li>
                        <li class="col-xs-3"><a href="http://roda-jc.soccernews.nl" title="Roda JC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/roda-jc-kerkrade.png" alt="Roda JC" /></a></li>
                        <li class="col-xs-3"><a href="http://heerenveen.soccernews.nl" title="SC Heerenveen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/sc-heerenveen.png" alt="SC Heerenveen" /></a></li>
                        <li class="col-xs-3"><a href="http://vitesse.soccernews.nl" title="Vitesse"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/vitesse.png" alt="Vitesse" /></a></li>
                    </ul>
                </li>
                <li class="dropdown">
                	<a data-toggle="dropdown" href="#" class="more" id="drop1"></a>
                    <div class="dropdown-menu" aria-labelledby="drop1">
                    	<span class="arrow"></span>
                    	<ul>
                        	<li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a></li>
                        	<li><a href="http://www.soccernews.nl/inloggen/" title="Inloggen">Inloggen</a></li>
                            <li><a href="http://www.soccernews.nl/registreren/" title="Registreren">Registreren</a></li>

                        </ul>	
                    </div>
                </li>
                <li class="socially">
                	<a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter" target="_blank"></a> 
                    <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook" target="_blank"></a>
                    <a href="http://www.soccernews.nl/search" title="Zoeken" class="search"><i class="fa fa-search"></i></a>
                </li>
            </ul>
        </nav>
        <!-- /navigation -->
        
        <!-- share buttons -->
        <div id="sneaky-social" class="social-sharing" style="display:none;" data-permalink="http://www.soccernews.nl/news/390307/SCHANDALIG_spandoek_in_Rotterdam_over_overleden_Cruijff,_Keizer">
        	<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/390307/SCHANDALIG_spandoek_in_Rotterdam_over_overleden_Cruijff,_Keizer" class="share-facebook">
              <span class="share-title"><i class="fa fa-facebook"></i>Delen op facebook</span>
              <span class="share-count">0</span>
            </a>
            
            <a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/390307/SCHANDALIG_spandoek_in_Rotterdam_over_overleden_Cruijff,_Keizer&amp;via=voetbalnieuwsbe" class="share-twitter">
              <span class="share-title"><i class="fa fa-twitter"></i>Delen op twitter</span>
              <!--<span class="share-count">0</span>-->
            </a>
        
            <a target="_blank" href="http://plus.google.com/share?url=http://www.soccernews.nl/news/390307/SCHANDALIG_spandoek_in_Rotterdam_over_overleden_Cruijff,_Keizer" class="share-google">
            	<span class="share-title"><i class="fa fa-google-plus"></i></span>
        	</a>
            			
            <div class="clearfix"></div>
        </div>
        <!-- /share buttons -->
        
        <!-- image -->
        <div class="header-image"></div>
        <!-- /image -->
        
        <div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</header>
<!-- /header -->


<script>
function strip_tags (input, allowed) {
    allowed = (((allowed || "") + "").toLowerCase().match(/<[a-z][a-z0-9]*>/g) || []).join(''); // making sure the allowed arg is a string containing only tags in lowercase (<a><b><c>)
    var tags = /<\/?([a-z][a-z0-9]*)\b[^>]*>/gi,
        commentsAndPhpTags = /<!--[\s\S]*?-->|<\?(?:php)?[\s\S]*?\?>/gi;
    return input.replace(commentsAndPhpTags, '').replace(tags, function ($0, $1) {
        return allowed.indexOf('<' + $1.toLowerCase() + '>') > -1 ? $0 : '';
    });
}



function Smile (p) {
	if (document.getElementsByTagName('textarea')[0].getAttribute('name') == 'reactie')
		var editor = document.getElementsByTagName('textarea')[0];
	else {
		var allTextAreas = document.getElementsByTagName('textarea');
		for (i = 0; i < allTextAreas.length; ++i) {
			if (allTextAreas[i].getAttribute('name') == 'reactie') {
				var editor = allTextAreas[i];
				break;
			}
		}
	}
	editor.value = editor.value + p;
}

function trim(value) {
  value = value.replace(/^\s+/,''); 
  value = value.replace(/\s+$/,'');
  return value;
}

function Quote (id) {
	var q = "";
	var obj = document.getElementById('content_' + id);
	if (obj) {
		if(document.all){
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.innerText;
				obj.innerHTML = q;
				q = q2;
			}
		} else{
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.textContent;
				obj.innerHTML = q;
				q = q2;
			}
		}
		q = strip_tags(q);
		
		Smile ('[quote]' + trim(q) + '[/quote]\r\n');
	}
}




var ctel = 0;
function DeleteNote(nurl){
if(ctel > 0){
        return;
    }
ctel++;
location.href=nurl;

}
</script>

<main role="main">

    <!-- container -->
    <div class="container">
        
<!-- banner top -->
 <div class="banner-top"> 
	

	<!-- <script type='text/javascript'>
//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=72019");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   </script> -->
	
		<script type='text/javascript'>

<!--//<![CDATA[

 document.MAX_ct0 ='INSERT_CLICK_URL';

 var zoneid = window.abp ? '355968' : '341610'

 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');

 var m3_r = Math.floor(Math.random()*99999999999);

 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

 document.write ("zoneid=" + zoneid );

 document.write ('&amp;cb=' + m3_r);

 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ?

'&amp;charset='+document.characterSet : ''));

 document.write ("&amp;loc=" + escape(window.location).substring(0,1600));

 if (document.context) document.write ("&context=" + escape(document.context));

 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {

 document.write ("&amp;ct0=" + escape(document.MAX_ct0));

 }

 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

 document.write ("'></scr"+"ipt>");

//]]>--></script>

    <div class="clearfix"></div>
</div> 
<!-- /banner top -->        
    	<!-- wrapper -->
        <div class="wrapper-right-medium">
            <div class="col-xs-12">
            
                <article class="detail">
                	<h1 class="title-top">SCHANDALIG spandoek in Rotterdam over overleden Cruijff, Keizer</h1>
					
					<!-- <div class="share-2">
                            <div class="share">
							</div> 
                            
							
                            <div class="clearfix"></div>
                        </div> -->
                    
                    <div class="headline">
                        <figure>
                            <img src="http://www.voetbalimages.nl/cache/650x306-1/uploads/eerbetoon-johan-cruijff(03-04-2016).jpg" class="kalooga_17257" alt="SCHANDALIG spandoek in Rotterdam over overleden Cruijff, Keizer">
                        <div class="time">07 Mei 2017 13:49</div> 
                            <div class="opacity"></div>
                        </figure>
                        <div class="clearfix"></div>
                    </div>
                    
                    <!-- text -->
                    <div class="text">
  <div class="ad-figure"> 
	

					
							<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=154197");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
   //]]>--></script>
					
					
                        </div>  

						
<!-- <div style="padding-bottom: 5px;">						<div class="addthis_sharing_toolbox"></div> </div> -->
                    	<p> 
							
                      <strong style="font-size:16px;">De belangen zijn natuurlijk enorm, vanmiddag in Rotterdam. En dat doet wat met de mensen. Sommigen lijken er wel erg gek van te gaan doen en denken, zo getuigt dit onderstaande spandoek.</strong> <br>
					  
<br />
Hierop staat achter de namen van de beiden in het afgelopen jaar overleden Johan Cruijff en Piet Keizer een 'vinkje'. Daaronder nog de naam van Sjaak Swart, die logischerwijs nog leeft en dus nog geen 'vinkje' krijgt.. Schandalig spandoek!<br />
<br />
<blockquote class="twitter-tweet" data-lang="nl"><p lang="nl" dir="ltr">Net als je dacht dat sommige Feyenoorders niet lager konden zinken, maken er een paar dit spandoek op de dag dat ze kampioen kunnen worden. <a href="https://t.co/0BnkulRqjJ">pic.twitter.com/0BnkulRqjJ</a></p>&mdash; Riemer (@riemerjager) <a href="https://twitter.com/riemerjager/status/861177035057745921">7 mei 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
<blockquote class="twitter-tweet" data-lang="nl"><p lang="nl" dir="ltr">Respect is ver te vinden in Rotterdam!<a href="https://twitter.com/hashtag/AJAgae?src=hash">#AJAgae</a> <a href="https://twitter.com/hashtag/AJAX?src=hash">#AJAX</a> <a href="https://twitter.com/hashtag/Triest?src=hash">#Triest</a> <a href="https://twitter.com/hashtag/EXCfey?src=hash">#EXCfey</a> <a href="https://t.co/2BZj0sagzR">pic.twitter.com/2BZj0sagzR</a></p>&mdash; ajaxmuseum.NL (@ajaxmuseumNL) <a href="https://twitter.com/ajaxmuseumNL/status/861183951846731778">7 mei 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
<blockquote class="twitter-tweet" data-lang="nl"><p lang="nl" dir="ltr">Dat oliedomme spandoek bij Feyenoord is qua niveau net zo debiel als de Vermeerpop eerder in de Arena. Hoe denk je dat dit een goed idee is?</p>&mdash; Floris Roos (@FlorisRoos) <a href="https://twitter.com/FlorisRoos/status/861185163895726082">7 mei 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
<blockquote class="twitter-tweet" data-lang="nl"><p lang="nl" dir="ltr"><a href="https://twitter.com/Henry_Eikenboom">@Henry_Eikenboom</a> Eens.Begrijp dat ook <a href="https://t.co/hANv2qDnns">https://t.co/hANv2qDnns</a> zoals ik ook niet een spandoek begrijp met Cruijff en Keizer afgevinkt en Swart nog openstaand.</p>&mdash; Rico Stevens (@stevens_rico) <a href="https://twitter.com/stevens_rico/status/861184563422396416">7 mei 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br />
<br />
<blockquote class="twitter-tweet" data-lang="nl"><p lang="nl" dir="ltr">SCHANDALIG SPANDOEK.<br>KAMPIOEN-ONWAARDIG. COME OP EXCELSIOR, PAK ZE IN. WANT DIT DOE JE GEWOON NIET. <a href="https://t.co/ILN2nLMsy8">https://t.co/ILN2nLMsy8</a></p>&mdash; AjaxLiefhebbers (@AjaxLiefhebber) <a href="https://twitter.com/AjaxLiefhebber/status/861180062976139264">7 mei 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						 
				  </p>
					  

					
						
						
	
				<div style="padding-bottom: 20px; padding-top: 20px;"><b><font size="3">Lees ook:</font></b>
				                        <ul class="more-news">
				                            <li> 
				                                <a href="/news/390312/Verbazing_over_Ajax-fans:_&quot;Om_des_keizers_baard,_maar_toch..&quot;" title="Verbazing over Ajax-fans: &quot;Om des keizers baard, maar toch..&quot;" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Verbazing over Ajax-fans: &quot;Om des keizers baard, maar toch..&quot;</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/390311/Gio_over_chaos_in_Kralingen:_&quot;Daardoor_moeilijk_om_te_focussen..&quot;" title="Gio over chaos in Kralingen: &quot;Daardoor moeilijk om te focussen..&quot;" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Gio over chaos in Kralingen: &quot;Daardoor moeilijk om te focussen..&quot;</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/390310/Manu_zorgt_voor_woede,_onbegrip_na_Feyenoord-foto_in_Arena" title="Manu zorgt voor woede, onbegrip na 'Feyenoord-foto' in Arena" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Manu zorgt voor woede, onbegrip na 'Feyenoord-foto' in Arena</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/390309/Kritiek_op_goudhaantje_Feyenoord:_&quot;Eieren_in_zn_schoenen?&quot;" title="Kritiek op goudhaantje Feyenoord: &quot;Eieren in z'n schoenen?&quot;" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Kritiek op goudhaantje Feyenoord: &quot;Eieren in z'n schoenen?&quot;</a> 
		                                    </li>
				                        </ul></div>
								
								
                    </div>
                    <!-- /text -->
                              <!--     <strong style="display:block; font-size:16px; margin-top:20px;">Wij bevelen aan:</strong>      -->      
							  
							<!--  <script type="text/javascript" src="http://a.ligatus.com/?ids=66343&t=js"></script> -->
							
								<div id='criteoDesktopAd'></div>
    <script language="javascript" src="http://www.soccernews.nl/templates/javascript/criteoligatus_sn.js"></script> 
	
	
	
							                   		<div class="clearfix"></div>
													
								
							  
                </article>
                
                
                <!-- poll -->
                <div class="box poll" id="npoll"></div>
       			<script type="text/javascript">
					$( "#npoll" ).load( "/ajax/npoll.php?id=390307", function() {
						$( ".vote" ).click(function(){
							var o = this.id;
							$( "#npoll" ).load( "/ajax/npoll.php?id=390307&opt="+o, function() {
							});
						});
					});

           		</script>
				
			<!--	  <div class="box">
	                	<div class="middle align-center">
							<script type='text/javascript'>


							function ShorterThan(widthMax) {

							                if (screen.width < widthMax) {return true;}  
							                else {return false}
							    }
							var LimitWidth = "1300"
							var MobileZoneID = "230870"
							var DesktopZoneID = "230871"      


						//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
							   document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location));
							   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
							       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");

							//]]></script> 
							
							<script src="http://player.performgroup.com/eplayer.js#eb03ba2ea3e68c674260a1db02.1damnkonb4zep12g5siji96phw.c" async></script> 
	                    </div>
					</div>
-->
					

					
                <!-- /poll -->
				
				
				
				
				
				
				
				
				     <!-- more pictures -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer foto's</h3>
                    </div>
                    <div class="middle">
                        <div class="kalooga_12244"></div>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more pictures -->
                
				
                <!-- mpop -->
                <div id="mpop">
                    <form method="post" id="new_message" action="/">
                        <span class="title">Wilt u deze reactie verwijderen?</span>
                        <button type="button" name="delok" id="delok" class="btn btn-xs btn-gray">Ja</button>
                        <button type="button" id='closepop' class="btn btn-xs btn-gray close" >Annuleer</button>
                    </form>
                </div>
                <!-- /mpop -->
                
                
                <!-- replies -->
                <div class="box replies" id="reageer2">
                	<div class="top">
                    	<h3 class="title">Reageren</h3>
                    	<div class="more">
                            <span class="title">4 reacties</span>
                        </div>
                    </div>
                    <div class="middle">
                    	
                        <span name="reageer"></span>
                        
                        
                    	<div class="reply form">
                        	Log hieronder in om te kunnen reageren of <a href="/inloggen" title="Meld je hier gratis aan"><strong>maak gratis een account aan.</strong></a>
							<br><br>
							<a href="http://www.soccernews.nl/fblogin.php" title="Facebook login" class="btn"><img src="http://www.soccernews.nl/templates/design/images/layout/fb-login.png" /></a>
                        	<br><br>
                            
                        	<form method="post" enctype="application/x-www-form-urlencoded" name="reactionForm">
	                            <input type="hidden" name="nid" id="nid" value="390307">
                            	<div class="form-group">
                                	<div class="col-xs-4">
                                    	<input type="text" name="gebruikersnaam" id="gebruikersnaam" value="" placeholder="Gebruikersnaam" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="text" name="email" id="email" value="" placeholder="E-mail adres" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="password" name="wachtwoord" id="wachtwoord" value="" placeholder="Wachtwoord" class="form-control" required>
                                    </div>
                                    
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<textarea rows="6" cols="50" name="reactie" id="reactie" placeholder="Vul hier je reactie in" class="form-control"></textarea>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<button id="reageerbut" name="reageerbut" type="button" class="btn btn-sm btn-block btn-green">REAGEER</button>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                            
                            </form>
                            <div class="clearfix"></div>
                        </div>
                        
                    	<ul>
                        	<li>
                            	<img src='http://www.soccernews.nl/cache/48x48-2/avatars/2851.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
                                
                                <div class="user">
                                    <span class="name">mojorisin <span style="color:green;">+13029</span></span>
                                    <span class="date">07 May 2017 om 13:52</span>
                                    <span class="rang">Rang: <span style='color: #000;'>Utopisch</span></span>
                                </div>
                                
                                <div class="message form">
                                	<div id="content_2764604">Jezus, wat walgelijk.. Hoop dat ze de maker(s) achterhalen en levenslang een stadionverbod geven.. Moet een feestje worden in Rotterdam, komt een gek of meerdere gekken met zo'n spandoek, pfff..</div>
                                    
                                    <div class="options">
                                        <a href="#" id='bplus_2764604' class="btn btn-xs btn-gray bump" rel="nofollow"><span style="color:green;"><i class="fa fa-thumbs-up"></i>&nbsp;&nbsp;<span id="rplus_2764604">5</span></span></a>
                                        <a href="#" id='bmin_2764604' class="btn btn-xs btn-gray bump" rel="nofollow"><span style="color:red;"><i class="fa fa-thumbs-down"></i>&nbsp;&nbsp;<span id="rmin_2764604">1</span></span></a>
                                        
                                        <a href="#reageer2" id="reageer_2764604" title="Quote dit bericht" onclick="Quote(2764604);" class="btn btn-xs btn-gray" rel="nofollow">Reageer</a>
                                        
                                            
                                        <a id="r_2764604" title="niet oke" class="btn btn-xs btn-gray report" rel="nofollow"><i class="fa fa-exclamation-triangle"></i></a>
                                        
                                        <div class="clearfix"></div>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                
                                <div class="clearfix"></div>
                            </li>
                        	<li>
                            	<img src='http://www.soccernews.nl/cache/48x48-2/avatars/34607.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
                                
                                <div class="user">
                                    <span class="name">de Analist <span style="color:green;">-4639</span></span>
                                    <span class="date">07 May 2017 om 14:13</span>
                                    <span class="rang">Rang: <span style='color: #000;'>Legende</span></span>
                                </div>
                                
                                <div class="message form">
                                	<div id="content_2764607">Idd heel walgelijk dit,ik distanceer me van deze imbeciel die zich Feyenoord supporter durft te noemen</div>
                                    
                                    <div class="options">
                                        <a href="#" id='bplus_2764607' class="btn btn-xs btn-gray bump" rel="nofollow"><span style="color:green;"><i class="fa fa-thumbs-up"></i>&nbsp;&nbsp;<span id="rplus_2764607">5</span></span></a>
                                        <a href="#" id='bmin_2764607' class="btn btn-xs btn-gray bump" rel="nofollow"><span style="color:red;"><i class="fa fa-thumbs-down"></i>&nbsp;&nbsp;<span id="rmin_2764607">0</span></span></a>
                                        
                                        <a href="#reageer2" id="reageer_2764607" title="Quote dit bericht" onclick="Quote(2764607);" class="btn btn-xs btn-gray" rel="nofollow">Reageer</a>
                                        
                                            
                                        <a id="r_2764607" title="niet oke" class="btn btn-xs btn-gray report" rel="nofollow"><i class="fa fa-exclamation-triangle"></i></a>
                                        
                                        <div class="clearfix"></div>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                
                                <div class="clearfix"></div>
                            </li>
                        	<li>
                            	<img src='http://www.soccernews.nl/cache/48x48-2/avatars/34607.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
                                
                                <div class="user">
                                    <span class="name">de Analist <span style="color:green;">-4639</span></span>
                                    <span class="date">07 May 2017 om 14:22</span>
                                    <span class="rang">Rang: <span style='color: #000;'>Legende</span></span>
                                </div>
                                
                                <div class="message form">
                                	<div id="content_2764611">wel nog even bedankt voor de uitleg,soccernews,anders zou ik het niet begrijpen</div>
                                    
                                    <div class="options">
                                        <a href="#" id='bplus_2764611' class="btn btn-xs btn-gray bump" rel="nofollow"><span style="color:green;"><i class="fa fa-thumbs-up"></i>&nbsp;&nbsp;<span id="rplus_2764611">0</span></span></a>
                                        <a href="#" id='bmin_2764611' class="btn btn-xs btn-gray bump" rel="nofollow"><span style="color:red;"><i class="fa fa-thumbs-down"></i>&nbsp;&nbsp;<span id="rmin_2764611">1</span></span></a>
                                        
                                        <a href="#reageer2" id="reageer_2764611" title="Quote dit bericht" onclick="Quote(2764611);" class="btn btn-xs btn-gray" rel="nofollow">Reageer</a>
                                        
                                            
                                        <a id="r_2764611" title="niet oke" class="btn btn-xs btn-gray report" rel="nofollow"><i class="fa fa-exclamation-triangle"></i></a>
                                        
                                        <div class="clearfix"></div>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                
                                <div class="clearfix"></div>
                            </li>
                        	<li>
                            	<img src='http://www.soccernews.nl/cache/48x48-2/avatars/8320.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
                                
                                <div class="user">
                                    <span class="name">ronaldpj <span style="color:green;">+7776</span></span>
                                    <span class="date">07 May 2017 om 14:24</span>
                                    <span class="rang">Rang: <span style='color: #000;'>Utopisch</span></span>
                                </div>
                                
                                <div class="message form">
                                	<div id="content_2764615">Walgelijk.</div>
                                    
                                    <div class="options">
                                        <a href="#" id='bplus_2764615' class="btn btn-xs btn-gray bump" rel="nofollow"><span style="color:green;"><i class="fa fa-thumbs-up"></i>&nbsp;&nbsp;<span id="rplus_2764615">1</span></span></a>
                                        <a href="#" id='bmin_2764615' class="btn btn-xs btn-gray bump" rel="nofollow"><span style="color:red;"><i class="fa fa-thumbs-down"></i>&nbsp;&nbsp;<span id="rmin_2764615">0</span></span></a>
                                        
                                        <a href="#reageer2" id="reageer_2764615" title="Quote dit bericht" onclick="Quote(2764615);" class="btn btn-xs btn-gray" rel="nofollow">Reageer</a>
                                        
                                            
                                        <a id="r_2764615" title="niet oke" class="btn btn-xs btn-gray report" rel="nofollow"><i class="fa fa-exclamation-triangle"></i></a>
                                        
                                        <div class="clearfix"></div>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                
                                <div class="clearfix"></div>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /replies -->
                
				
               
                
                <!-- more about -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer over</h3>
                    </div>
                    <div class="middle">
                        <a href="/tags/ajax" title="Ajax">Ajax</a>, 
                        <a href="/tags/feyenoord" title="Feyenoord">Feyenoord</a>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more about -->
                
                <!-- share buttons on photo -->
				<script type="text/javascript">
					
                    var photoshare = '<div class="social-sharing" data-permalink="http://www.soccernews.nl/news/390307/SCHANDALIG_spandoek_in_Rotterdam_over_overleden_Cruijff,_Keizer"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/390307/SCHANDALIG_spandoek_in_Rotterdam_over_overleden_Cruijff,_Keizer" class="share-facebook"><span class="share-title-photo"><i class="fa fa-facebook"></i></span></a><a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/390307/SCHANDALIG_spandoek_in_Rotterdam_over_overleden_Cruijff,_Keizer&amp;via=soccernews_nl" class="share-twitter"><span class="share-title-photo"><i class="fa fa-twitter"></i></span></a></div>';
                    $('img.foto').wrap('<div style="position:relative;"></div>').after(photoshare);
                </script>
                <!-- /share buttons on photo -->
            
            	<div class="clearfix"></div>
            </div>
        </div>
        <!-- /wrapper -->
        
        <!-- aside -->
        <aside class="right-medium" role="complementary">
					            
<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    
		
		
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=204037");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   //]]>--></script>    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->									
<!-- latest news -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste nieuws</h3>
    </div>
    
    <div class="middle">
    
		

		<ul class="article-list article-full">
        	<li>
    			<a href="/news/390314/VIDEO:_GOAL!_PSV_op_achterstand_na_alweer_een_goal_van_Mahi" title="VIDEO: GOAL! PSV op achterstand na alweer een goal van Mahi" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/mimoun-mahi(fc-groningen)(17-04-2017).jpg" alt="VIDEO: GOAL! PSV op achterstand na alweer een goal van Mahi">
                        <div class="votes">14:48</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: GOAL! PSV op achterstand na alweer een goal van Mahi</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/390313/VIDEO:_GOAL!_De_eerste_goal_van_de_dag_is_gemaakt:_een_beauty" title="VIDEO: GOAL! De eerste goal van de dag is gemaakt: een beauty" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/reuven-niemeijer(heracles-almelo)(01-04-2017).png" alt="VIDEO: GOAL! De eerste goal van de dag is gemaakt: een beauty">
                        <div class="votes">14:43</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: GOAL! De eerste goal van de dag is gemaakt: een beauty</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/390312/Verbazing_over_Ajax-fans:_Om_des_keizers_baard,_maar_toch.." title="Verbazing over Ajax-fans: "Om des keizers baard, maar toch.."" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ajax-team-fans(04-05-2017).png" alt="Verbazing over Ajax-fans: "Om des keizers baard, maar toch.."">
                        <div class="votes">14:41</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Verbazing over Ajax-fans: "Om des keizers baard, maar toch.."</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
           <!-- <li>
            	<center>
                <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                </center>
            </li> -->

            
            
        	<li>
    			<a href="/news/390311/Gio_over_chaos_in_Kralingen:_Daardoor_moeilijk_om_te_focussen.." title="Gio over chaos in Kralingen: "Daardoor moeilijk om te focussen.."" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/giovanni-van-bronckhorst(feyenoord)(09-04-2017).jpg" alt="Gio over chaos in Kralingen: "Daardoor moeilijk om te focussen.."">
                        <div class="votes">14:30</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Gio over chaos in Kralingen: "Daardoor moeilijk om te focussen.."</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/390310/Manu_zorgt_voor_woede,_onbegrip_na_Feyenoord-foto_in_Arena" title="Manu zorgt voor woede, onbegrip na 'Feyenoord-foto' in Arena" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/elvis-manu(go-ahead-eagles)(22-03-2017)(1).jpg" alt="Manu zorgt voor woede, onbegrip na 'Feyenoord-foto' in Arena">
                        <div class="votes">14:21</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Manu zorgt voor woede, onbegrip na 'Feyenoord-foto' in Arena</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/390309/Kritiek_op_goudhaantje_Feyenoord:_Eieren_in_zn_schoenen?" title="Kritiek op goudhaantje Feyenoord: "Eieren in z'n schoenen?"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/nicolai-jorgensen(feyenoord)(24-04-2017).png" alt="Kritiek op goudhaantje Feyenoord: "Eieren in z'n schoenen?"">
                        <div class="votes">14:10</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Kritiek op goudhaantje Feyenoord: "Eieren in z'n schoenen?"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/390308/De_11_namen_bij_Heracles_en_ADO:_Biertje_van_Jan_Smit!" title="De 11 namen bij Heracles en ADO: Biertje van Jan Smit!" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/jan-smit(heracles-almelo)(28-01-2017).jpg" alt="De 11 namen bij Heracles en ADO: Biertje van Jan Smit!">
                        <div class="votes">14:00</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">De 11 namen bij Heracles en ADO: Biertje van Jan Smit!</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->				    	

<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    	<script type="text/javascript" src="http://a.ligatus.com/?ids=55949&t=js"></script>   
    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->
									
	    	
<!-- hot news -->

<div class="box">
    <div class="top">
        <h3 class="tilte">HOT op SoccerNews!</h3>
    </div>
    <div class="switch">
        <ul role="tablist">
            <li class="col-xs-6 active"><a href="#popular" data-toggle="tab">Populair</a></li>
            <li class="col-xs-6"><a href="#poll" data-toggle="tab">Polls</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="middle">
        <div class="tab-content">
            <div class="tab-pane active" id="popular">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/390307/SCHANDALIG_spandoek_in_Rotterdam_over_overleden_Cruijff,_Keizer" title="SCHANDALIG spandoek in Rotterdam over overleden Cruijff, Keizer" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/eerbetoon-johan-cruijff(03-04-2016).jpg" alt="SCHANDALIG spandoek in Rotterdam over overleden Cruijff, Keizer"> </div>
                        <h3 class="title">SCHANDALIG spandoek in Rotterdam over overleden Cruijff, Keizer</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/390274/Ajax_wil_liever_een_Europese_prijs_dan_de_landstitel" title="'Ajax wil liever een Europese prijs dan de landstitel'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/bert-van-marwijk(saoedi-arabie)(03-04-2017).jpg" alt="'Ajax wil liever een Europese prijs dan de landstitel'"> </div>
                        <h3 class="title">'Ajax wil liever een Europese prijs dan de landstitel'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/390281/Schöne_kan_zich_vinden_in_keuze_van_Ajax-trainer_Bosz" title="Schöne kan zich vinden in keuze van Ajax-trainer Bosz" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/lasse-schone(ajax)-bart-ramselaar(psv)(23-04-2017).jpg" alt="Schöne kan zich vinden in keuze van Ajax-trainer Bosz"> </div>
                        <h3 class="title">Schöne kan zich vinden in keuze van Ajax-trainer Bosz</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                   <!-- <li>
                        <center>
                            <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                        </center>
                    </li> -->
                    
                    <li> <a href="http://www.soccernews.nl/news/390269/Bosz_moet_deze_speler_gebruiken_in_plaats_van_Schöne_tegen_Lyon" title="'Bosz moet deze speler gebruiken in plaats van Schöne tegen Lyon'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/joel-veltman-lasse-schone(ajax)(16-03-2017).jpg" alt="'Bosz moet deze speler gebruiken in plaats van Schöne tegen Lyon'"> </div>
                        <h3 class="title">'Bosz moet deze speler gebruiken in plaats van Schöne tegen Lyon'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/390302/De_11_namen_bij_Ajax_en_GAE:_Bosz_gooit_elftal_op_de_kop" title="De 11 namen bij Ajax en GAE: Bosz gooit elftal op de kop" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/peter-bosz(ajax)(04-05-2017).jpg" alt="De 11 namen bij Ajax en GAE: Bosz gooit elftal op de kop"> </div>
                        <h3 class="title">De 11 namen bij Ajax en GAE: Bosz gooit elftal op de kop</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/390310/Manu_zorgt_voor_woede,_onbegrip_na_Feyenoord-foto_in_Arena" title="Manu zorgt voor woede, onbegrip na 'Feyenoord-foto' in Arena" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/elvis-manu(go-ahead-eagles)(22-03-2017)(1).jpg" alt="Manu zorgt voor woede, onbegrip na 'Feyenoord-foto' in Arena"> </div>
                        <h3 class="title">Manu zorgt voor woede, onbegrip na 'Feyenoord-foto' in Arena</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/390284/FC_Groningen_krijgt_slecht_nieuws:_Wil_graag_een_stap_maken" title="FC Groningen krijgt slecht nieuws: "Wil graag een stap maken"" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/fc-groningen-juichen(18-03-2017).png" alt="FC Groningen krijgt slecht nieuws: "Wil graag een stap maken""> </div>
                        <h3 class="title">FC Groningen krijgt slecht nieuws: "Wil graag een stap maken"</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                </ul>
            </div>
            <div class="tab-pane" id="poll">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/390307/SCHANDALIG_spandoek_in_Rotterdam_over_overleden_Cruijff,_Keizer" title="Schandalig spandoek" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/eerbetoon-johan-cruijff(03-04-2016).jpg" alt="Schandalig spandoek">
                            <div class="votes">1614</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Schandalig spandoek</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/390274/Ajax_wil_liever_een_Europese_prijs_dan_de_landstitel" title="Verstandig van Ajax?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/bert-van-marwijk(saoedi-arabie)(03-04-2017).jpg" alt="Verstandig van Ajax?">
                            <div class="votes">1587</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Verstandig van Ajax?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/390281/Schöne_kan_zich_vinden_in_keuze_van_Ajax-trainer_Bosz" title="Moet Schöne rust krijgen?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/lasse-schone(ajax)-bart-ramselaar(psv)(23-04-2017).jpg" alt="Moet Schöne rust krijgen?">
                            <div class="votes">964</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Moet Schöne rust krijgen?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/390269/Bosz_moet_deze_speler_gebruiken_in_plaats_van_Schöne_tegen_Lyon" title="Van de Beek boven Schöne?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/joel-veltman-lasse-schone(ajax)(16-03-2017).jpg" alt="Van de Beek boven Schöne?">
                            <div class="votes">933</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Van de Beek boven Schöne?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/390297/Valbuena_legt_uit_waarom_Lyon_Ajax_enorm_pijn_kan_gaan_doen" title="Ajax zal het nog erg moeilijk gaan krijgen" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/kenny-tete(ajax)mathieu-valbuena(olympique-lyon)(03-05-2017).png" alt="Ajax zal het nog erg moeilijk gaan krijgen">
                            <div class="votes">441</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Ajax zal het nog erg moeilijk gaan krijgen</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/390284/FC_Groningen_krijgt_slecht_nieuws:_Wil_graag_een_stap_maken" title="Moet Mahi vertrekken bij FC Groningen?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/fc-groningen-juichen(18-03-2017).png" alt="Moet Mahi vertrekken bij FC Groningen?">
                            <div class="votes">352</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Moet Mahi vertrekken bij FC Groningen?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/390302/De_11_namen_bij_Ajax_en_GAE:_Bosz_gooit_elftal_op_de_kop" title="Wat gaat het worden?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/peter-bosz(ajax)(04-05-2017).jpg" alt="Wat gaat het worden?">
                            <div class="votes">350</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Wat gaat het worden?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                </ul>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!-- /hot news -->			
<div class="box">
	<div class="top top-orange">
    	<h3 class="tilte">Op de tribune</h3>
    </div>
    
    <div class="middle">
		<ul class="article-list article-full">
        	<li>
    			<a href="/news/390314/VIDEO:_GOAL!_PSV_op_achterstand_na_alweer_een_goal_van_Mahi" title="VIDEO: GOAL! PSV op achterstand na alweer een goal van Mahi" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/mimoun-mahi(fc-groningen)(17-04-2017).jpg" alt="VIDEO: GOAL! PSV op achterstand na alweer een goal van Mahi">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: GOAL! PSV op achterstand na alweer een goal van Mahi</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/390313/VIDEO:_GOAL!_De_eerste_goal_van_de_dag_is_gemaakt:_een_beauty" title="VIDEO: GOAL! De eerste goal van de dag is gemaakt: een beauty" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/reuven-niemeijer(heracles-almelo)(01-04-2017).png" alt="VIDEO: GOAL! De eerste goal van de dag is gemaakt: een beauty">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: GOAL! De eerste goal van de dag is gemaakt: een beauty</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/390307/SCHANDALIG_spandoek_in_Rotterdam_over_overleden_Cruijff,_Keizer" title="SCHANDALIG spandoek in Rotterdam over overleden Cruijff, Keizer" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/eerbetoon-johan-cruijff(03-04-2016).jpg" alt="SCHANDALIG spandoek in Rotterdam over overleden Cruijff, Keizer">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">SCHANDALIG spandoek in Rotterdam over overleden Cruijff, Keizer</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/390298/VIDEO:_Spelersbus_Feyenoord_ge-wel-dig_onthaald_bij_stadion" title="VIDEO: Spelersbus Feyenoord ge-wel-dig onthaald bij stadion" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/feyenoord-fans(26-02-2017).png" alt="VIDEO: Spelersbus Feyenoord ge-wel-dig onthaald bij stadion">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Spelersbus Feyenoord ge-wel-dig onthaald bij stadion</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/390294/VIDEO:_Schermen_staan_klaar,_koorts_loopt_hoog_op_in_De_Kuip" title="VIDEO: Schermen staan klaar, 'koorts loopt hoog op' in De Kuip" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/de-kuip(feyenoord)(06-03-2016).jpg" alt="VIDEO: Schermen staan klaar, 'koorts loopt hoog op' in De Kuip">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Schermen staan klaar, 'koorts loopt hoog op' in De Kuip</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/390293/VIDEO:_Mertens_steelt_smartphone_van_fotograaf" title="VIDEO: Mertens steelt smartphone van fotograaf" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/dries-mertens(napoli)(26-04-2017).jpg" alt="VIDEO: Mertens steelt smartphone van fotograaf">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Mertens steelt smartphone van fotograaf</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/390291/VIDEO:_De_schaal_is_gearriveerd_in_Rotterdam!" title="VIDEO: De schaal is gearriveerd in Rotterdam!" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/eredivisie-schaal(03-04-2017).jpg" alt="VIDEO: De schaal is gearriveerd in Rotterdam!">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: De schaal is gearriveerd in Rotterdam!</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->			
<!-- kalooga -->
<div class="box">
	<div class="middle" style="padding:11px;">
		<div class="kalooga_12246"></div>
	    <div class="clearfix"></div>
	</div>
</div>
<!-- /kalooga -->
			
<!-- livescore -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Livescore</h3>
        <div class="more">
        	<a href="http://www.soccernews.nl/livescore" title="Meer">alles bekijken</a>
        </div>
    </div>
    
    <div class="middle">

		<div class="table livescore">
            <table>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/ligue-1.png" alt="Ligue 1">Ligue 1</th>
                </tr>
                
                <tr>
                    <td align="center" class="">21:00</td>
                    <td align="left">Olympique de Marseille</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/olympique%20de%20marseille-ogc%20de%20nice%20côte%20dazur-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">OGC de Nice Côte d'Azur</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/olympique%20de%20marseille-ogc%20de%20nice%20côte%20dazur-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">17:00</td>
                    <td align="left">Olympique Lyonnais</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/olympique%20lyonnais-fc%20nantes-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">FC Nantes</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/olympique%20lyonnais-fc%20nantes-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">Stade Rennais FC 1901</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/stade%20rennais%20fc%201901-montpellier%20hsc-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Montpellier HSC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/stade%20rennais%20fc%201901-montpellier%20hsc-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/premier-league.png" alt="Premier League">Premier League</th>
                </tr>
                
                <tr>
                    <td align="center" class="">17:00</td>
                    <td align="left">Arsenal FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/arsenal%20fc-manchester%20united%20fc-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Manchester United FC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/arsenal%20fc-manchester%20united%20fc-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">20</td>
                    <td align="left">Liverpool FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/liverpool%20fc-southampton%20fc-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Southampton FC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/liverpool%20fc-southampton%20fc-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/eredivisie.png" alt="Eredivisie">Eredivisie</th>
                </tr>
                
                <tr>
                    <td align="center" class="">22</td>
                    <td align="left">AFC Ajax</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/afc%20ajax-go%20ahead%20eagles-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Go Ahead Eagles</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/afc%20ajax-go%20ahead%20eagles-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">22</td>
                    <td align="left">SBV Excelsior</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/sbv%20excelsior-feyenoord%20rotterdam-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Feyenoord Rotterdam</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/sbv%20excelsior-feyenoord%20rotterdam-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">22</td>
                    <td align="left">FC Groningen</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20groningen-psv-zondag-07-mei-2017.html"><strong>1 - 0</strong></a></div></td>
                    <td align="right">PSV</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20groningen-psv-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">22</td>
                    <td align="left">SV Roda JC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/sv%20roda%20jc-willem%20ii%20tilburg-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Willem II Tilburg</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/sv%20roda%20jc-willem%20ii%20tilburg-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">19</td>
                    <td align="left">FC Utrecht</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20utrecht-sbv%20vitesse-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">SBV Vitesse</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20utrecht-sbv%20vitesse-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">21</td>
                    <td align="left">Heracles Almelo</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/heracles%20almelo-ado%20den%20haag-zondag-07-mei-2017.html"><strong>2 - 0</strong></a></div></td>
                    <td align="right">ADO Den Haag</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/heracles%20almelo-ado%20den%20haag-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">21</td>
                    <td align="left">NEC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/nec-az-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">AZ</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/nec-az-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">22</td>
                    <td align="left">PEC Zwolle</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/pec%20zwolle-sc%20heerenveen-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">SC Heerenveen</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/pec%20zwolle-sc%20heerenveen-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">22</td>
                    <td align="left">Sparta Rotterdam</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/sparta%20rotterdam-fc%20twente%2065-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">FC Twente '65</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/sparta%20rotterdam-fc%20twente%2065-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/bundesliga.png" alt="Bundesliga">Bundesliga</th>
                </tr>
                
                <tr>
                    <td align="center" class="">15:30</td>
                    <td align="left">Hamburger SV</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/hamburger%20sv-1.%20fsv%20mainz%2005-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">1. FSV Mainz 05</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/hamburger%20sv-1.%20fsv%20mainz%2005-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">17:30</td>
                    <td align="left">SC Freiburg</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/sc%20freiburg-fc%20schalke%2004-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">FC Schalke 04</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/sc%20freiburg-fc%20schalke%2004-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/primera-division.png" alt="Primera Division">Primera Division</th>
                </tr>
                
                <tr>
                    <td align="center" class="">18:30</td>
                    <td align="left">RC Deportivo La Coruña</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/rc%20deportivo%20la%20coruña-rcd%20espanyol%20de%20barcelona-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">RCD Espanyol de Barcelona</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/rc%20deportivo%20la%20coruña-rcd%20espanyol%20de%20barcelona-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">16:15</td>
                    <td align="left">Valencia CF</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/valencia%20cf-ca%20osasuna-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">CA Osasuna</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/valencia%20cf-ca%20osasuna-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">20:45</td>
                    <td align="left">Málaga CF</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/málaga%20cf-rc%20celta%20de%20vigo-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">RC Celta de Vigo</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/málaga%20cf-rc%20celta%20de%20vigo-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/primeira-liga.png" alt="Primeira Liga">Primeira Liga</th>
                </tr>
                
                <tr>
                    <td align="center" class="">19:00</td>
                    <td align="left">Vitória SC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/vitória%20sc-fc%20arouca-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">FC Arouca</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/vitória%20sc-fc%20arouca-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">21:15</td>
                    <td align="left">Rio Ave FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/rio%20ave%20fc-sport%20lisboa%20e%20benfica-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Sport Lisboa e Benfica</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/rio%20ave%20fc-sport%20lisboa%20e%20benfica-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">17:00</td>
                    <td align="left">CD Tondela</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/cd%20tondela-vitória%20fc-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Vitória FC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/cd%20tondela-vitória%20fc-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/serie-a.png" alt="Serie A">Serie A</th>
                </tr>
                
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">Empoli FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/empoli%20fc-bologna%20fc%201909-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Bologna FC 1909</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/empoli%20fc-bologna%20fc%201909-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">Delfino Pescara 1936</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/delfino%20pescara%201936-fc%20crotone-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">FC Crotone</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/delfino%20pescara%201936-fc%20crotone-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">US Sassuolo Calcio</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/us%20sassuolo%20calcio-acf%20fiorentina-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">ACF Fiorentina</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/us%20sassuolo%20calcio-acf%20fiorentina-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">Genoa CFC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/genoa%20cfc-fc%20internazionale%20milano-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">FC Internazionale Milano</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/genoa%20cfc-fc%20internazionale%20milano-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">AC Chievo Verona</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/ac%20chievo%20verona-us%20città%20di%20palermo-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">US Città di Palermo</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/ac%20chievo%20verona-us%20città%20di%20palermo-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">20:45</td>
                    <td align="left">AC Milan</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/ac%20milan-as%20roma-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">AS Roma</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/ac%20milan-as%20roma-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">SS Lazio</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/ss%20lazio-uc%20sampdoria-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">UC Sampdoria</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/ss%20lazio-uc%20sampdoria-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/jupiler-pro-league.png" alt="Jupiler Pro League">Jupiler Pro League</th>
                </tr>
                
                <tr>
                    <td align="center" class="">22</td>
                    <td align="left">KV Oostende</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/kv%20oostende-kaa%20gent-zondag-07-mei-2017.html"><strong>0 - 1</strong></a></div></td>
                    <td align="right">KAA Gent</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/kv%20oostende-kaa%20gent-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">18:00</td>
                    <td align="left">RSC Anderlecht</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/rsc%20anderlecht-sv%20zulte_waregem-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">SV Zulte-Waregem</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/rsc%20anderlecht-sv%20zulte_waregem-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/derde-klasse.png" alt="Derde Klasse">Derde Klasse</th>
                </tr>
                
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">KFC Dessel Sport</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/kfc%20dessel%20sport-ksk%20heist-zondag-07-mei-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">KSK Heist</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/kfc%20dessel%20sport-ksk%20heist-zondag-07-mei-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
            </table>
        </div>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /livescore -->
 	    	
								
				
            
<!-- latest reactions -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste reacties</h3>
    </div>
    
    <div class="middle">

		<ul class="article-list latest-reactions">
        	<li>
    			<a href="http://www.soccernews.nl/news/390301/De_11_namen_bij_kampioensduel_Feyenoord:_Zij_moeten_het_doen!" title="De 11 namen bij kampioensduel Feyenoord: Zij mo..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/17394.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">De 11 namen bij kampioensduel Feyenoord: Zij mo...</h3>
                    	<p>gefeliciteerd met het kampioenschap alvast, welverdiend. ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/390301/De_11_namen_bij_kampioensduel_Feyenoord:_Zij_moeten_het_doen!" title="De 11 namen bij kampioensduel Feyenoord: Zij mo..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/34607.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">De 11 namen bij kampioensduel Feyenoord: Zij mo...</h3>
                    	<p>

ik ga dood van de zenuwen ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/390301/De_11_namen_bij_kampioensduel_Feyenoord:_Zij_moeten_het_doen!" title="De 11 namen bij kampioensduel Feyenoord: Zij mo..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/20099.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">De 11 namen bij kampioensduel Feyenoord: Zij mo...</h3>
                    	<p>
Succes vanmiddag kameraad! Hoop op een overwinning maar er staat veel druk op deze wedstr ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/362255/Update:_Overbodige_Ajax_ziet_transferkansen_toch_weer_stijgen" title="Update: 'Overbodige Ajax ziet transferkansen to..." class="url">
             		<div class="photo">
             			<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Update: 'Overbodige Ajax ziet transferkansen to...</h3>
                    	<p>wh0cd516 <a href=http://elocon.jetzt/>elocon</a> <a href=http://levaquin.works/>levaquin 5 ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/362255/Update:_Overbodige_Ajax_ziet_transferkansen_toch_weer_stijgen" title="Update: 'Overbodige Ajax ziet transferkansen to..." class="url">
             		<div class="photo">
             			<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Update: 'Overbodige Ajax ziet transferkansen to...</h3>
                    	<p>wh0cd516 <a href=http://bentylmusclerelaxer.us.com/>bentyl muscle relaxer</a>  ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest reactions -->

	        
        	<div class="clearfix"</div>
        </aside>
        <!-- /aside -->

        <div class="clearfix"></div>
    </div>
    <!-- /container -->

</main>
<!-- /main -->
<!-- <script src="http://rce.ligatus.com/widgets/soccernews/widget.js"></script> -->
<script src="/templates/js/news.js?a=2"></script>
<script>
$( ".bump" ).click(function(){
	var o = this.id;
	$.get( "/ajax/reactie_bump.php?opt="+o, function(data) {
		res = o.split('_');
		if (res[0] == 'bplus') {
			$('#rplus_' + res[1]).html(data);
		} else {
			$('#rmin_' + res[1]).html(data);
		}
	});
	return false;
	});
</script>

<!-- <script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#topAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		  $( "#topAd" ).replaceWith( "<br /><br /><i>Het lijkt erop dat de overige inhoud van dit artikel geblokkeerd wordt door een adBlocker plugin in uw browser.</i><br /><br />" );
		
      }      
    }      
  }, 1);
});
 
 
</script> -->

<!-- VMG NL Telinco SoccerNews soccernews.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/2531"></script>
<!-- end  VMG NL -->
<!-- footer -->
<footer role="contentinfo">
	
    <!-- container -->
    <div class="container">
    
    	<div class="top">
            <ul>
                <li><a href="/" title="Home">Home</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Contact">Contact</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Tip de redactie">Tip de redactie</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/privacydisclaimer" title="Disclaimer">Disclaimer</a><span class="seperator"></span></li>
                <li><a href="http://m.soccernews.nl" title="Mobiel">Mobiel</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/tags" title="Tags">Tags</a></li>
                
                <li class="pull-right">Copyright 2005 - 2015 <a href="" title="SoccerNews"><strong>SoccerNews.nl</strong></a><span class="seperator"></span><a href="" title="Telinco bvba"><strong>Telinco bvba</strong></a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
        
        <div class="bottom">
            <ul>
              	<li><strong>Partners:&nbsp;</strong></li>

              	<li><a href="http://www.soccernews.nl" title="Voetbal">soccernews</a><span class="seperator"></span></li>
              	<li><a href="http://www.soccernews.nl/archive" title="Nieuws archief">Nieuws archief</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a><span class="seperator"></span></li>
              	<li class="pull-right"> 
                	<div class="socialmedia">
                        <a href="http://www.soccernews.nl/rss" title="RSS" class="icon rss"></a>
                        <a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter"></a> 
                        <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook"></a>
                    </div> 
                </li>
            </ul>
        	<div class="clearfix"></div>
        </div>
    
    	<div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</footer>
<!-- /footer -->

<!-- css -->
<link href="http://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<!-- /css -->

<!-- javascript -->
<script src="http://www.soccernews.nl/templates/js/social-buttons.js" type="text/javascript"></script>
 <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=65"></script> 
<!-- /javascript -->

<script src="http://rce.veeseo.com/widgets/soccernews/widget.js"></script>
<script type="text/javascript" src="/ajax/tel.php"></script>

<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
 
<script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		ga('set', 'dimension1', 1); 
		ga('send', 'event', 'adBlocker', 'Actief', 'SN');
      } 
      else 
      {
		ga('set', 'dimension1', 0); 
		ga('send', 'event', 'adBlocker', 'Niet Actief', 'SN');
      }
    }      
  }, 1);
});
 
 
</script>

<!--/* OpenX Asynchronous JavaScript tag */-->

<div id="538139058_INSERT_SLOT_ID_HERE" style="width:1px;height:1px;margin:0;padding:0">
  <noscript><iframe id="57c46b48ea" name="57c46b48ea" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=538139058&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=538139058&cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538139058_INSERT_SLOT_ID_HERE",
     auid: "538139058"
  });
</script>

<script type="text/javascript" src="http://ox-d.mm1x.nl/w/1.0/jstag"></script>

</body>
</html>
<!-- cached (10 sec.) : 4628bc2974c134b8cd428d846c8d4e5f -->