<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=992">

<title>Ajacied omcirkelt duel: "Een klein beetje hoop" - SoccerNews.nl</title>
<meta name="description" content="Ajax geldt als club waar talenten de kans krijgen en op dat scenario hoopt ook Noussair Mazraoui. In het beloftenteam maakte hij al zijn minuten, maar hét streven is natuurlijk om dit seizoen te debuteren. ..">
<!-- css -->
<link href="http://fonts.googleapis.com/css?family=Roboto:900,700,500,400,300" rel="stylesheet" type="text/css">
<link href="http://www.soccernews.nl/templates/css/main.css?cdn=30" rel="stylesheet">
<!-- /css -->

<!-- shortcut icon -->
<link rel="shortcut icon" href="http://www.soccernews.nl/favicon.ico">
<link rel="apple-touch-icon" href="http://www.soccernews.nl/apple-touch-60.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.soccernews.nl/apple-touch-76.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.soccernews.nl/apple-touch-120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.soccernews.nl/apple-touch-152.png">
<!-- /shortcut icon -->
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>

<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>
<!-- javascript -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/main.js" type="text/javascript"></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<!-- /javascript -->

<meta property="og:image" content="http://www.soccernews.nl/uploads/johan-cruijff-arena(ajax)(25-09-2017).jpg">
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="280" />
<meta property="og:url" content="http://www.soccernews.nl/news/404362/Ajacied_omcirkelt_duel:_Een_klein_beetje_hoop">
<meta property="og:title" content="Ajacied omcirkelt duel: &quot;Een klein beetje hoop&quot;">
<meta property="og:type"   content="article" /> 
<meta property="og:description" content="Ajax geldt als club waar talenten de kans krijgen en op dat scenario hoopt ook Noussair Mazraoui. In het beloftenteam maakte hij al zijn minuten, maar hét streven is natuurlijk om dit seizoen te debuteren." />
<media:content url="http://www.soccernews.nl/uploads/johan-cruijff-arena(ajax)(25-09-2017).jpg" type="image/jpeg">

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js?v=120411za"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.soccernews.nl/templates/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->



<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('d79HrIVWOr35V_adbi-bpO');Tynt.i={"ap":"Lees verder: "};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-282425-6', 'auto');
  ga('send', 'pageview');

</script>

<!-- Kalooga script code for soccernews.nl (new) -->
<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="http://publishing.kalooga.com/acct/3696.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

</head>
<body>	
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=telinco" async></script>

	
	

<!-- 
<div class="website-take-over" style="background:url('http://www.soccernews.nl/templates/images/unibet/brugge-anderlecht.jpg') center top no-repeat;"></div>
<script>
$(document).ready(function() {
	if($('.website-take-over').length >0) {
		$('.container').css('width','992px');	
	}

	$('.website-take-over').click(function(event){
	window.open('http://adserving.unibet.com/redirect.aspx?pid=41376&bid=21952'); // plaats tussen de '' de affiliate url
	});
});
</script>
/website take over -->

<!-- header -->
<header role="banner" id="main-header">

	<!-- container -->
	<div class="container" style="position:relative;">
    	
        <!-- logo -->
        <div class="logo">
        	<a href="http://www.soccernews.nl" title="SoccerNews"></a>
        </div>
        <!-- /logo -->
        
        <!-- navigation -->
        <nav role="navigation">
        	<ul>
                <li><a href="http://www.soccernews.nl" title="Home">Home</a><span class="seperator"></span></li>


                <li><a href="http://www.soccernews.nl/livescore" title="Livescore">Livescore</a><span class="seperator"></span></li>
                <li class="dropdown-over">
                	<a href="http://www.soccernews.nl" title="Competities">Competities <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li><a href="http://www.soccernews.nl/competitie/eredivisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eredivisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/eerste-divisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eerste divisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/pro-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Jupiler Pro League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/second-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Tweede klasse</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/premier-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/en.png" alt="en">Premier League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/primera-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/es.png" alt="es">Primera Division</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/bundesliga"><img src="http://www.soccernews.nl/templates/images/icons/flags/de.png" alt="de">Bundesliga</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/serie-a"><img src="http://www.soccernews.nl/templates/images/icons/flags/it.png" alt="it">Serie A</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/ligue-1"><img src="http://www.soccernews.nl/templates/images/icons/flags/fr.png" alt="fr" >Ligue 1</a></li>
                    </ul>
                    <span class="seperator"></span>
                </li>
                <li class="dropdown-over-clubs">
                	<a href="http://www.soccernews.nl" title="Clubs">Clubs <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li class="col-xs-3"><a href="http://ado-den-haag.soccernews.nl" title="Ado den Haag"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ado-den-haag.png" alt="Ado Den Haag" /></a></li>
                        <li class="col-xs-3"><a href="http://ajax.soccernews.nl" title="Ajax"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ajax.png" alt="AFC Ajax" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-az.soccernews.nl" title="AZ Alkmaar"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/az-alkmaar.png" alt="AZ Alkmaar" /></a></li>
                        <li class="col-xs-3"><a href="http://cambuur.soccernews.nl" title="Cambuur"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/cambuur.png" alt="Cambuur" /></a></li>
                        <li class="col-xs-3"><a href="http://groningen.soccernews.nl" title="FC Groningen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-groningen.png" alt="FC Groningen" /></a></li>
                        <li class="col-xs-3"><a href="http://twente.soccernews.nl" title="FC Twente"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-twente.png" alt="FC Twente" /></a></li>
                        <li class="col-xs-3"><a href="http://utrecht.soccernews.nl" title="FC Utrecht"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-utrecht.png" alt="FC Utrecht" /></a></li>
                        <li class="col-xs-3"><a href="http://feyenoord.soccernews.nl" title="Feyenoord"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/feyenoord.png" alt="Feyenoord" /></a></li>
                        <li class="col-xs-3"><a href="http://go-ahead-eagles.soccernews.nl" title="Go Ahead Eagles"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/go-ahead-eagles.png" alt="Go Ahead Eagles" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-heracles-almelo.soccernews.nl" title="Heracles Almelo"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/heracles-almelo.png" alt="Heracles Almelo" /></a></li>
                        <li class="col-xs-3"><a href="http://nac-breda.soccernews.nl" title="NAC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nac-breda.png" alt="NAC Breda" /></a></li>
                        <li class="col-xs-3"><a href="http://nec.soccernews.nl" title="NEC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nec-nijmegem.png" alt="NEC Nijmegem" /></a></li>
                        <li class="col-xs-3"><a href="http://pec-zwolle.soccernews.nl" title="PEC Zwolle"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/pec-zwolle.png" alt="PEC Zwolle" /></a></li>
                        <li class="col-xs-3"><a href="http://psv.soccernews.nl" title="PSV Eindhoven"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/psv-eindhoven.png" alt="PSV Eindhoven" /></a></li>
                        <li class="col-xs-3"><a href="http://rkc-waalwijk.soccernews.nl" title="RKC Waalwijk"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/rkc-waalwijk.png" alt="RKC Waalwijk" /></a></li>
                        <li class="col-xs-3"><a href="http://roda-jc.soccernews.nl" title="Roda JC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/roda-jc-kerkrade.png" alt="Roda JC" /></a></li>
                        <li class="col-xs-3"><a href="http://heerenveen.soccernews.nl" title="SC Heerenveen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/sc-heerenveen.png" alt="SC Heerenveen" /></a></li>
                        <li class="col-xs-3"><a href="http://vitesse.soccernews.nl" title="Vitesse"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/vitesse.png" alt="Vitesse" /></a></li>
                    </ul>
                </li>
                <li class="dropdown">
                	<a data-toggle="dropdown" href="#" class="more" id="drop1"></a>
                    <div class="dropdown-menu" aria-labelledby="drop1">
                    	<span class="arrow"></span>
                    	<ul>
                        	<li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a></li>
                        	<li><a href="http://www.soccernews.nl/inloggen/" title="Inloggen">Inloggen</a></li>
                            <li><a href="http://www.soccernews.nl/registreren/" title="Registreren">Registreren</a></li>

                        </ul>	
                    </div>
                </li>
                <li class="socially">
                	<a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter" target="_blank"></a> 
                    <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook" target="_blank"></a>
                    <a href="http://www.soccernews.nl/search" title="Zoeken" class="search"><i class="fa fa-search"></i></a>
                </li>
            </ul>
        </nav>
        <!-- /navigation -->
        
        <!-- share buttons -->
        <div id="sneaky-social" class="social-sharing" style="display:none;" data-permalink="http://www.soccernews.nl/news/404362/Ajacied_omcirkelt_duel:_Een_klein_beetje_hoop">
        	<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/404362/Ajacied_omcirkelt_duel:_Een_klein_beetje_hoop" class="share-facebook">
              <span class="share-title"><i class="fa fa-facebook"></i>Delen op facebook</span>
              <span class="share-count">0</span>
            </a>
            
            <a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/404362/Ajacied_omcirkelt_duel:_Een_klein_beetje_hoop&amp;via=voetbalnieuwsbe" class="share-twitter">
              <span class="share-title"><i class="fa fa-twitter"></i>Delen op twitter</span>
              <!--<span class="share-count">0</span>-->
            </a>
        
            <a target="_blank" href="http://plus.google.com/share?url=http://www.soccernews.nl/news/404362/Ajacied_omcirkelt_duel:_Een_klein_beetje_hoop" class="share-google">
            	<span class="share-title"><i class="fa fa-google-plus"></i></span>
        	</a>
            			
            <div class="clearfix"></div>
        </div>
        <!-- /share buttons -->
        
        <!-- image -->
        <div class="header-image"></div>
        <!-- /image -->
        
        <div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</header>
<!-- /header -->


<script>
function strip_tags (input, allowed) {
    allowed = (((allowed || "") + "").toLowerCase().match(/<[a-z][a-z0-9]*>/g) || []).join(''); // making sure the allowed arg is a string containing only tags in lowercase (<a><b><c>)
    var tags = /<\/?([a-z][a-z0-9]*)\b[^>]*>/gi,
        commentsAndPhpTags = /<!--[\s\S]*?-->|<\?(?:php)?[\s\S]*?\?>/gi;
    return input.replace(commentsAndPhpTags, '').replace(tags, function ($0, $1) {
        return allowed.indexOf('<' + $1.toLowerCase() + '>') > -1 ? $0 : '';
    });
}



function Smile (p) {
	if (document.getElementsByTagName('textarea')[0].getAttribute('name') == 'reactie')
		var editor = document.getElementsByTagName('textarea')[0];
	else {
		var allTextAreas = document.getElementsByTagName('textarea');
		for (i = 0; i < allTextAreas.length; ++i) {
			if (allTextAreas[i].getAttribute('name') == 'reactie') {
				var editor = allTextAreas[i];
				break;
			}
		}
	}
	editor.value = editor.value + p;
}

function trim(value) {
  value = value.replace(/^\s+/,''); 
  value = value.replace(/\s+$/,'');
  return value;
}

function Quote (id) {
	var q = "";
	var obj = document.getElementById('content_' + id);
	if (obj) {
		if(document.all){
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.innerText;
				obj.innerHTML = q;
				q = q2;
			}
		} else{
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.textContent;
				obj.innerHTML = q;
				q = q2;
			}
		}
		q = strip_tags(q);
		
		Smile ('[quote]' + trim(q) + '[/quote]\r\n');
	}
}




var ctel = 0;
function DeleteNote(nurl){
if(ctel > 0){
        return;
    }
ctel++;
location.href=nurl;

}
</script>

<main role="main">

    <!-- container -->
    <div class="container">
        
<!-- banner top -->
 <div class="banner-top"> 

	
	<script type="text/javascript">
	Criteo.DisplayAd({
	    "zoneid": 341610,
	    "async": false});
	</script>

    <div class="clearfix"></div>
</div> 
<!-- /banner top -->        
    	<!-- wrapper -->
        <div class="wrapper-right-medium">
            <div class="col-xs-12">
            
                <article class="detail">
                	<h1 class="title-top">Ajacied omcirkelt duel: "Een klein beetje hoop"</h1>
						<div style="padding-bottom: 5px; padding-top: -20px;">						<div class="addthis_sharing_toolbox"></div>   </div>  
					
					<!-- <div class="share-2">
                            <div class="share">
							</div> 
                            
							
                            <div class="clearfix"></div>
                        </div> -->
                    
                    <div class="headline">
                        <figure>
                            <img src="http://www.voetbalimages.nl/cache/650x306-1/uploads/johan-cruijff-arena(ajax)(25-09-2017).jpg" class="kalooga_17257" alt="Ajacied omcirkelt duel: "Een klein beetje hoop"">
                        <div class="time">28 September 2017 22:22</div> 
						                            <div class="photo-source">&copy; ProShots</div>
													
                            <div class="opacity"></div>
                        </figure>
                        <div class="clearfix"></div>
                    </div>
                    
                    <!-- text -->
                    <div class="text">
  <div class="ad-figure"> 
	

					
							<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=154197");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
   //]]>--></script>
					
					
                        </div>  

						
<!-- <div style="padding-bottom: 5px;">						<div class="addthis_sharing_toolbox"></div> </div> -->
                    	<p> 
							
                      <strong style="font-size:16px;">Ajax geldt als club waar talenten de kans krijgen en op dat scenario hoopt ook Noussair Mazraoui. In het beloftenteam maakte hij al zijn minuten, maar hét streven is natuurlijk om dit seizoen te debuteren.</strong> <br />
					  
<br />
Door zijn veelzijdigheid kan dat op meerdere posities. "Als de boys van Ajax 1 terugkomen, blijf ik altijd spelen, omdat ik multifunctioneel inzetbaar ben", zo vertelt hij op de clubwebsite. "Als rechtsbuiten kreeg ik tegen Telstar in de eerste 20 minuten niet zo vaak de bal. Dus ging ik mijn geluk op het middenveld beproeven."<br />
<br />
Mazraoui denkt dat het bekerduel met ASV De Dijk mogelijk een ideaal moment is. "Natuurlijk is er een klein beetje hoop dat je kan debuteren. Maar als ik er niet bij zit, ben ik niet teleurgesteld. Ik heb geduld en blijf wachten op m'n kans. Wanneer de tijd rijp is, komt die kans vanzelf wel."<br /><br />
						 
				  </p>
					  

					
						
						
	

								
								
                    </div>
                    <!-- /text -->
                              <!--     <strong style="display:block; font-size:16px; margin-top:20px;">Wij bevelen aan:</strong>      -->      
							  
							<!--  <script type="text/javascript" src="http://a.ligatus.com/?ids=66343&t=js"></script> -->
							
								<!-- <div id='criteoDesktopAd'></div> -->
								
								
								<div id='crt-413879'></div>
							 <script type="text/javascript" src="http://static.criteo.net/js/ld/publishertag.js"></script> 
    <script language="javascript" src="http://www.soccernews.nl/templates/javascript/criteoligatus_sn.js"></script> 

	
	
							                   		<div class="clearfix"></div>
													
													<!--		<div style="padding-bottom: 20px; padding-top: 20px;"><b><font size="3">Lees ook:</font></b>
															               -->        <!-- <ul class="more-news"> -->
															                           <!-- <li> 
															                                <a href="/news/404362/Ajacied_omcirkelt_duel:_&quot;Een_klein_beetje_hoop&quot;" title="Ajacied omcirkelt duel: &quot;Een klein beetje hoop&quot;" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Ajacied omcirkelt duel: &quot;Een klein beetje hoop&quot;</a> 
													                                    </li> -->
															                           <!-- <li> 
															                                <a href="/news/404354/Duidelijke_voorspelling:_&quot;Dat_kan_ik_me_niet_voorstellen&quot;" title="Duidelijke voorspelling: &quot;Dat kan ik me niet voorstellen&quot;" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Duidelijke voorspelling: &quot;Dat kan ik me niet voorstellen&quot;</a> 
													                                    </li> -->
															                           <!-- <li> 
															                                <a href="/news/404338/Ajax_krijgt_kletsende_draai_om_de_oren" title="'Ajax krijgt kletsende draai om de oren'" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> 'Ajax krijgt kletsende draai om de oren'</a> 
													                                    </li> -->
															                           <!-- <li> 
															                                <a href="/news/404332/&quot;Hij_wordt_al_vergeleken_met_Frank_de_Boer,_dat_is_kwalijk&quot;" title="&quot;Hij wordt al vergeleken met Frank de Boer, dat is kwalijk&quot;" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> &quot;Hij wordt al vergeleken met Frank de Boer, dat is kwalijk&quot;</a> 
													                                    </li> -->
															                       <!-- </ul></div> -->
								
							  
                </article>
                
                
                <!-- poll -->
                <div class="box poll" id="npoll"></div>
       			<script type="text/javascript">
					$( "#npoll" ).load( "/ajax/npoll.php?id=404362", function() {
						$( ".vote" ).click(function(){
							var o = this.id;
							$( "#npoll" ).load( "/ajax/npoll.php?id=404362&opt="+o, function() {
							});
						});
					});

           		</script>
				
			<!--	  <div class="box">
	                	<div class="middle align-center">
							<script type='text/javascript'>


							function ShorterThan(widthMax) {

							                if (screen.width < widthMax) {return true;}  
							                else {return false}
							    }
							var LimitWidth = "1300"
							var MobileZoneID = "230870"
							var DesktopZoneID = "230871"      


						//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
							   document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location));
							   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
							       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");

							//]]></script> 
							
							<script src="http://player.performgroup.com/eplayer.js#eb03ba2ea3e68c674260a1db02.1damnkonb4zep12g5siji96phw.c" async></script> 
	                    </div>
					</div>
-->
					

					
                <!-- /poll -->
				
				
				
				
				
				
				
				     <!-- more pictures -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer foto's</h3>
                    </div>
                    <div class="middle">
                        <div class="kalooga_12244"></div>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more pictures -->
                
				
                <!-- mpop -->
                <div id="mpop">
                    <form method="post" id="new_message" action="/">
                        <span class="title">Wilt u deze reactie verwijderen?</span>
                        <button type="button" name="delok" id="delok" class="btn btn-xs btn-gray">Ja</button>
                        <button type="button" id='closepop' class="btn btn-xs btn-gray close" >Annuleer</button>
                    </form>
                </div>
                <!-- /mpop -->
                
                
                <!-- replies -->
                <div class="box replies" id="reageer2">
                	<div class="top">
                    	<h3 class="title">Reageren</h3>
                    	<div class="more">
                            <span class="title">0 reacties</span>
                        </div>
                    </div>
                    <div class="middle">
                    	
                        <span name="reageer"></span>
                        
                        
                    	<div class="reply form">
                        	Log hieronder in om te kunnen reageren of <a href="/inloggen" title="Meld je hier gratis aan"><strong>maak gratis een account aan.</strong></a>
							<br><br>
							<a href="http://www.soccernews.nl/fblogin.php" title="Facebook login" class="btn"><img src="http://www.soccernews.nl/templates/design/images/layout/fb-login.png" /></a>
                        	<br><br>
                            
                        	<form method="post" enctype="application/x-www-form-urlencoded" name="reactionForm">
	                            <input type="hidden" name="nid" id="nid" value="404362">
                            	<div class="form-group">
                                	<div class="col-xs-4">
                                    	<input type="text" name="gebruikersnaam" id="gebruikersnaam" value="" placeholder="Gebruikersnaam" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="text" name="email" id="email" value="" placeholder="E-mail adres" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="password" name="wachtwoord" id="wachtwoord" value="" placeholder="Wachtwoord" class="form-control" required>
                                    </div>
                                    
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<textarea rows="6" cols="50" name="reactie" id="reactie" placeholder="Vul hier je reactie in" class="form-control"></textarea>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<button id="reageerbut" name="reageerbut" type="button" class="btn btn-sm btn-block btn-green">REAGEER</button>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                            
                            </form>
                            <div class="clearfix"></div>
                        </div>
                        
                    	<ul>
                        </ul>
                    </div>
                </div>
                <!-- /replies -->
                
				
               
                
                <!-- more about -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer over</h3>
                    </div>
                    <div class="middle">
                        <a href="/tags/ajax" title="Ajax">Ajax</a>, 
                        <a href="/tags/noussair_mazraoui" title="Noussair Mazraoui">Noussair Mazraoui</a>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more about -->
                
                <!-- share buttons on photo -->
				<script type="text/javascript">
					
                    var photoshare = '<div class="social-sharing" data-permalink="http://www.soccernews.nl/news/404362/Ajacied_omcirkelt_duel:_Een_klein_beetje_hoop"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/404362/Ajacied_omcirkelt_duel:_Een_klein_beetje_hoop" class="share-facebook"><span class="share-title-photo"><i class="fa fa-facebook"></i></span></a><a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/404362/Ajacied_omcirkelt_duel:_Een_klein_beetje_hoop&amp;via=soccernews_nl" class="share-twitter"><span class="share-title-photo"><i class="fa fa-twitter"></i></span></a></div>';
                    $('img.foto').wrap('<div style="position:relative;"></div>').after(photoshare);
                </script>
                <!-- /share buttons on photo -->
            
            	<div class="clearfix"></div>
            </div>
        </div>
        <!-- /wrapper -->
        
        <!-- aside -->
        <aside class="right-medium" role="complementary">
					            
<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    
		
		
		<script type="text/javascript">
		Criteo.DisplayAd({
		    "zoneid": 204037,
		    "async": false});
		</script>  	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->									
<!-- latest news -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste nieuws</h3>
    </div>
    
    <div class="middle">
    
		

		<ul class="article-list article-full">
        	<li>
    			<a href="/news/404363/Crisis_in_Barcelona_vermeden:_socios_kiezen_voor_rust" title="Crisis in Barcelona vermeden: socio's kiezen voor rust" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/lionel-messi-luis-suarez(fc-barcelona)(28-09-2017).png" alt="Crisis in Barcelona vermeden: socio's kiezen voor rust">
                        <div class="votes">22:34</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Crisis in Barcelona vermeden: socio's kiezen voor rust</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/404362/Ajacied_omcirkelt_duel:_Een_klein_beetje_hoop" title="Ajacied omcirkelt duel: "Een klein beetje hoop"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/johan-cruijff-arena(ajax)(25-09-2017).jpg" alt="Ajacied omcirkelt duel: "Een klein beetje hoop"">
                        <div class="votes">22:22</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Ajacied omcirkelt duel: "Een klein beetje hoop"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/404361/VIDEO:_Rooney_scoort_na_enorme_blunder" title="VIDEO: Rooney scoort na enorme blunder" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/wayne-rooney(everton)(21-08-2017).jpg" alt="VIDEO: Rooney scoort na enorme blunder">
                        <div class="votes">22:10</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Rooney scoort na enorme blunder</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
           <!-- <li>
            	<center>
                <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                </center>
            </li> -->

            
            
        	<li>
    			<a href="/news/404360/Robben_speelde_belangrijke_rol_bij_ontslag_Ancelotti" title="'Robben speelde belangrijke rol bij ontslag Ancelotti'" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/arjen-robben(bayern-munchen)(17-09-2017).png" alt="'Robben speelde belangrijke rol bij ontslag Ancelotti'">
                        <div class="votes">22:07</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">'Robben speelde belangrijke rol bij ontslag Ancelotti'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/404359/Voormalig_PSV-talent:_Dat_heeft_me_genekt" title="Voormalig PSV-talent: "Dat heeft me genekt"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/philips-stadion(psv)(26-07-2017).png" alt="Voormalig PSV-talent: "Dat heeft me genekt"">
                        <div class="votes">21:58</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Voormalig PSV-talent: "Dat heeft me genekt"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/404358/Stegeman:_Ze_hebben_wel_een_jasje_uitgedaan" title="Stegeman: "Ze hebben wel een jasje uitgedaan"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/john-stegeman(heracles-almelo)(09-09-2017).jpg" alt="Stegeman: "Ze hebben wel een jasje uitgedaan"">
                        <div class="votes">21:46</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Stegeman: "Ze hebben wel een jasje uitgedaan"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/404357/Cruijff_junior:_Er_zijn_enkele_gesprekken_geweest" title="Cruijff junior: "Er zijn enkele gesprekken geweest"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/jordi-cruijff(maccabi-tel-aviv)(28-09-2017).jpg" alt="Cruijff junior: "Er zijn enkele gesprekken geweest"">
                        <div class="votes">21:35</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Cruijff junior: "Er zijn enkele gesprekken geweest"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->				    	

<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    	<script type="text/javascript" src="http://a.ligatus.com/?ids=55949&t=js"></script>   
    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->
									
	    	
<!-- hot news -->

<div class="box">
    <div class="top">
        <h3 class="tilte">HOT op SoccerNews!</h3>
    </div>
    <div class="switch">
        <ul role="tablist">
            <li class="col-xs-6 active"><a href="#popular" data-toggle="tab">Populair</a></li>
            <li class="col-xs-6"><a href="#poll" data-toggle="tab">Polls</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="middle">
        <div class="tab-content">
            <div class="tab-pane active" id="popular">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/404293/Ajax_informeert_naar_Oranje-international" title="'Ajax informeert naar Oranje-international'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/selectie(oranje)(01-09-2017).png" alt="'Ajax informeert naar Oranje-international'"> </div>
                        <h3 class="title">'Ajax informeert naar Oranje-international'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/404298/Opvallende_naam_op_lijstje_Ajax:_opvolger_Keizer" title="'Opvallende naam op lijstje Ajax: opvolger Keizer'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/marcel-keizer-en-spelers(ajax)(17-07-2017).png" alt="'Opvallende naam op lijstje Ajax: opvolger Keizer'"> </div>
                        <h3 class="title">'Opvallende naam op lijstje Ajax: opvolger Keizer'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/404312/Bizarre_club_wil_OGC_Nice_en_Sneijder_van_elkaar_verlossen" title="'Bizarre club wil OGC Nice en Sneijder van elkaar verlossen'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/wesley-sneijder(ogc-nice)(22-08-2017).png" alt="'Bizarre club wil OGC Nice en Sneijder van elkaar verlossen'"> </div>
                        <h3 class="title">'Bizarre club wil OGC Nice en Sneijder van elkaar verlossen'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                   <!-- <li>
                        <center>
                            <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                        </center>
                    </li> -->
                    
                    <li> <a href="http://www.soccernews.nl/news/404338/Ajax_krijgt_kletsende_draai_om_de_oren" title="'Ajax krijgt kletsende draai om de oren'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ajax-juicht(09-09-2017).jpg" alt="'Ajax krijgt kletsende draai om de oren'"> </div>
                        <h3 class="title">'Ajax krijgt kletsende draai om de oren'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/404327/Eredivisie-club_moet_Sneijder_redden_in_winter" title="'Eredivisie-club moet Sneijder redden in winter'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/wesley-sneijder(oranje)(28-09-2017).png" alt="'Eredivisie-club moet Sneijder redden in winter'"> </div>
                        <h3 class="title">'Eredivisie-club moet Sneijder redden in winter'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/404321/Fans_tweeten_allemaal_hetzelfde_over_Van_Gaal" title="Fans tweeten allemaal hetzelfde over Van Gaal" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/louis-van-gaal(09-09-2017).png" alt="Fans tweeten allemaal hetzelfde over Van Gaal"> </div>
                        <h3 class="title">Fans tweeten allemaal hetzelfde over Van Gaal</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/404341/Malaise_bij_Feyenoord:_Briesend_door_De_Kuip" title="Malaise bij Feyenoord: "Briesend door De Kuip"" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/nicolai-jorgensen(feyenoord)(09-09-2017).png" alt="Malaise bij Feyenoord: "Briesend door De Kuip""> </div>
                        <h3 class="title">Malaise bij Feyenoord: "Briesend door De Kuip"</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                </ul>
            </div>
            <div class="tab-pane" id="poll">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/404298/Opvallende_naam_op_lijstje_Ajax:_opvolger_Keizer" title="Seedorf een optie?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/marcel-keizer-en-spelers(ajax)(17-07-2017).png" alt="Seedorf een optie?">
                            <div class="votes">1164</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Seedorf een optie?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/404293/Ajax_informeert_naar_Oranje-international" title="Onmogelijk?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/selectie(oranje)(01-09-2017).png" alt="Onmogelijk?">
                            <div class="votes">880</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Onmogelijk?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/404338/Ajax_krijgt_kletsende_draai_om_de_oren" title="Gaat Ajax keihard verliezen?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ajax-juicht(09-09-2017).jpg" alt="Gaat Ajax keihard verliezen?">
                            <div class="votes">742</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Gaat Ajax keihard verliezen?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/404328/Jaloerse_Ronaldo_legt_eis_neer_bij_Real_Madrid" title="25 miljoen euro netto ..." class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/cristiano-ronaldo(real-madrid)(22-09-2017).png" alt="25 miljoen euro netto ...">
                            <div class="votes">426</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">25 miljoen euro netto ...</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/404327/Eredivisie-club_moet_Sneijder_redden_in_winter" title="Sneijder nog steeds goed genoeg voor de Eredivisie?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/wesley-sneijder(oranje)(28-09-2017).png" alt="Sneijder nog steeds goed genoeg voor de Eredivisie?">
                            <div class="votes">374</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Sneijder nog steeds goed genoeg voor de Eredivisie?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/404315/Van_Gaal_mengt_zich_met_opvallende_visie_in_kunstgrasdiscussie" title="Eens?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/louis-van-gaal(16-07-2017).jpg" alt="Eens?">
                            <div class="votes">278</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Eens?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/404312/Bizarre_club_wil_OGC_Nice_en_Sneijder_van_elkaar_verlossen" title="Zie jij dit gebeuren?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/wesley-sneijder(ogc-nice)(22-08-2017).png" alt="Zie jij dit gebeuren?">
                            <div class="votes">250</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Zie jij dit gebeuren?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                </ul>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!-- /hot news -->			
<div class="box">
	<div class="top top-orange">
    	<h3 class="tilte">Op de tribune</h3>
    </div>
    
    <div class="middle">
		<ul class="article-list article-full">
        	<li>
    			<a href="/news/404361/VIDEO:_Rooney_scoort_na_enorme_blunder" title="VIDEO: Rooney scoort na enorme blunder" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/wayne-rooney(everton)(21-08-2017).jpg" alt="VIDEO: Rooney scoort na enorme blunder">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Rooney scoort na enorme blunder</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/404351/Licht_in_Nice_gaat_letterlijk_uit_voor_Vitesse" title="Licht in Nice gaat letterlijk uit voor Vitesse" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ogc-nice-vitesse(28-09-2017).jpg" alt="Licht in Nice gaat letterlijk uit voor Vitesse">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Licht in Nice gaat letterlijk uit voor Vitesse</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/404347/Vitessenaar_onder_vuur:_Tijd_om_je_dutje_af_te_breken" title="Vitessenaar onder vuur: "Tijd om je dutje af te breken"" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ogc-nice-vitesse(28-09-2017).jpg" alt="Vitessenaar onder vuur: "Tijd om je dutje af te breken"">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Vitessenaar onder vuur: "Tijd om je dutje af te breken"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/404266/VIDEO:_GOAL!_Cavani_schiet_HEERLIJK_raak_tegen_Bayern_München" title="VIDEO: GOAL! Cavani schiet HEERLIJK raak tegen Bayern München" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/edinson-cavani(paris-saint-germain)(19-09-2017).png" alt="VIDEO: GOAL! Cavani schiet HEERLIJK raak tegen Bayern München">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: GOAL! Cavani schiet HEERLIJK raak tegen Bayern München</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/404231/Actie_Insigne_bij_Napoli-Feyenoord_gaat_viral" title="Actie Insigne bij Napoli-Feyenoord gaat viral" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/lorenzo-insigne(napoli)(27-09-2017).png" alt="Actie Insigne bij Napoli-Feyenoord gaat viral">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Actie Insigne bij Napoli-Feyenoord gaat viral</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/404172/VIDEO:_GOAL!_Babel_zet_Besiktas_zéér_knap_op_voorsprong_in_CL" title="VIDEO: GOAL! Babel zet Besiktas zéér knap op voorsprong in CL" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ryan-babel(besiktas)(31-08-2017).jpg" alt="VIDEO: GOAL! Babel zet Besiktas zéér knap op voorsprong in CL">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: GOAL! Babel zet Besiktas zéér knap op voorsprong in CL</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/404171/VIDEO:_GOAL!_Feyenoord_alwéér_heel_snel_op_achterstand" title="VIDEO: GOAL! Feyenoord alwéér heel snel op achterstand" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ssc-napoli-juichen(marek-hamsik)(20-05-2017).png" alt="VIDEO: GOAL! Feyenoord alwéér heel snel op achterstand">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: GOAL! Feyenoord alwéér heel snel op achterstand</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->			
<!-- kalooga -->
<div class="box">
	<div class="middle" style="padding:11px;">
		<div class="kalooga_12246"></div>
	    <div class="clearfix"></div>
	</div>
</div>
<!-- /kalooga -->
			
<!-- livescore -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Livescore</h3>
        <div class="more">
        	<a href="http://www.soccernews.nl/livescore" title="Meer">alles bekijken</a>
        </div>
    </div>
    
    <div class="middle">

		<div class="table livescore">
            <table>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/uefa-europa-league.png" alt="UEFA Europa League">UEFA Europa League</th>
                </tr>
                
                <tr>
                    <td align="center" class="">77</td>
                    <td align="left">Maccabi Tel Aviv FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/maccabi%20tel%20aviv%20fc-villarreal%20cf-donderdag-28-september-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Villarreal CF</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/maccabi%20tel%20aviv%20fc-villarreal%20cf-donderdag-28-september-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">76</td>
                    <td align="left">FK Partizan Beograd</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fk%20partizan%20beograd-fk%20dynamo%20kyiv-donderdag-28-september-2017.html"><strong>2 - 2</strong></a></div></td>
                    <td align="right">FK Dynamo Kyiv</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fk%20partizan%20beograd-fk%20dynamo%20kyiv-donderdag-28-september-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">77</td>
                    <td align="left">KF Skënderbeu Korçë</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/kf%20skënderbeu%20korçë-bsc%20young%20boys-donderdag-28-september-2017.html"><strong>1 - 1</strong></a></div></td>
                    <td align="right">BSC Young Boys</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/kf%20skënderbeu%20korçë-bsc%20young%20boys-donderdag-28-september-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">77</td>
                    <td align="left">PFK Ludogorets 1945 Razgrad</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/pfk%20ludogorets%201945%20razgrad-tsg%201899%20hoffenheim-donderdag-28-september-2017.html"><strong>2 - 1</strong></a></div></td>
                    <td align="right">TSG 1899 Hoffenheim</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/pfk%20ludogorets%201945%20razgrad-tsg%201899%20hoffenheim-donderdag-28-september-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">74</td>
                    <td align="left">Sporting Clube de Braga</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/sporting%20clube%20de%20braga-medipol%20başakşehir%20fk-donderdag-28-september-2017.html"><strong>1 - 1</strong></a></div></td>
                    <td align="right">Medipol Başakşehir FK</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/sporting%20clube%20de%20braga-medipol%20başakşehir%20fk-donderdag-28-september-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">76</td>
                    <td align="left">PAE AEK</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/pae%20aek-fk%20austria%20wien-donderdag-28-september-2017.html"><strong>1 - 2</strong></a></div></td>
                    <td align="right">FK Austria Wien</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/pae%20aek-fk%20austria%20wien-donderdag-28-september-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">77</td>
                    <td align="left">AC Milan</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/ac%20milan-hnk%20rijeka-donderdag-28-september-2017.html"><strong>2 - 0</strong></a></div></td>
                    <td align="right">HNK Rijeka</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/ac%20milan-hnk%20rijeka-donderdag-28-september-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">76</td>
                    <td align="left">Olympique Lyonnais</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/olympique%20lyonnais-atalanta%20bc-donderdag-28-september-2017.html"><strong>1 - 1</strong></a></div></td>
                    <td align="right">Atalanta BC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/olympique%20lyonnais-atalanta%20bc-donderdag-28-september-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">78</td>
                    <td align="left">Everton FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/everton%20fc-apollon%20fc%20lemesós-donderdag-28-september-2017.html"><strong>2 - 1</strong></a></div></td>
                    <td align="right">Apollon FC Lemesós</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/everton%20fc-apollon%20fc%20lemesós-donderdag-28-september-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">78</td>
                    <td align="left">FK Lokomotiv Moskva</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fk%20lokomotiv%20moskva-fc%20fastav%20zlín-donderdag-28-september-2017.html"><strong>3 - 0</strong></a></div></td>
                    <td align="right">FC Fastav Zlín</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fk%20lokomotiv%20moskva-fc%20fastav%20zlín-donderdag-28-september-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">77</td>
                    <td align="left">FC Sheriff Tiraspol</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20sheriff%20tiraspol-fc%20københavn-donderdag-28-september-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">FC København</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20sheriff%20tiraspol-fc%20københavn-donderdag-28-september-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
            </table>
        </div>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /livescore -->
 	    	
								
				
            
<!-- latest reactions -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste reacties</h3>
    </div>
    
    <div class="middle">

		<ul class="article-list latest-reactions">
        	<li>
    			<a href="http://www.soccernews.nl/news/404356/Vitesse_wacht_cruciaal_tweeluik_na_roemloze_avond" title="Vitesse wacht cruciaal tweeluik na roemloze avo..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/8320.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Vitesse wacht cruciaal tweeluik na roemloze avo...</h3>
                    	<p>Ik zie niet in waarom dat tweeluik "cruciaal" zou zijn. Er gaan twee ploegen door en welke ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/359270/Update:_PSV_maakt_melding_van_huurling_en_bedingt_optie_tot_koop" title="Update: PSV maakt melding van huurling en bedin..." class="url">
             		<div class="photo">
             			<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Update: PSV maakt melding van huurling en bedin...</h3>
                    	<p>Spectacular Underground Sounds! Behold: <a href=https://steemit.com/music/@theharddata/the ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/404338/Ajax_krijgt_kletsende_draai_om_de_oren" title="'Ajax krijgt kletsende draai om de oren'" class="url">
             		<div class="photo">
             			<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">'Ajax krijgt kletsende draai om de oren'</h3>
                    	<p> Wat is dat toch met die trainers dat ze hun eigen gelijk willen bevestigen.


Een trainer ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/404337/De_11_namen_bij_Olympique_Nice_en_Vitesse" title="De 11 namen bij Olympique Nice en Vitesse" class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/25739.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">De 11 namen bij Olympique Nice en Vitesse</h3>
                    	<p>

mooie goal maar wel erg slecht verdedigd ook hoor. die laatste verdediger van Vitesse ga ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/404337/De_11_namen_bij_Olympique_Nice_en_Vitesse" title="De 11 namen bij Olympique Nice en Vitesse" class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/8320.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">De 11 namen bij Olympique Nice en Vitesse</h3>
                    	<p>Het ziet er donker uit voor Vitesse... ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest reactions -->

	        
        	<div class="clearfix"</div>
        </aside>
        <!-- /aside -->

        <div class="clearfix"></div>
    </div>
    <!-- /container -->

</main>
<!-- /main -->
<!-- <script src="http://rce.ligatus.com/widgets/soccernews/widget.js"></script> -->
<script src="/templates/js/news.js?a=2"></script>
<script>
$( ".bump" ).click(function(){
	var o = this.id;
	$.get( "/ajax/reactie_bump.php?opt="+o, function(data) {
		res = o.split('_');
		if (res[0] == 'bplus') {
			$('#rplus_' + res[1]).html(data);
		} else {
			$('#rmin_' + res[1]).html(data);
		}
	});
	return false;
	});
</script>

<!-- <script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#topAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		  $( "#topAd" ).replaceWith( "<br /><br /><i>Het lijkt erop dat de overige inhoud van dit artikel geblokkeerd wordt door een adBlocker plugin in uw browser.</i><br /><br />" );
		
      }      
    }      
  }, 1);
});
 
 
</script> -->

<!-- VMG NL Telinco SoccerNews soccernews.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/2531"></script>
<!-- end  VMG NL -->
<!-- footer -->
<footer role="contentinfo">
	
    <!-- container -->
    <div class="container">
    
    	<div class="top">
            <ul>
                <li><a href="/" title="Home">Home</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Contact">Contact</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Tip de redactie">Tip de redactie</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/privacydisclaimer" title="Disclaimer">Disclaimer</a><span class="seperator"></span></li>
                <li><a href="http://m.soccernews.nl" title="Mobiel">Mobiel</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/tags" title="Tags">Tags</a></li>
                
                <li class="pull-right">Copyright 2005 - 2017 <a href="" title="SoccerNews"><strong>SoccerNews.nl</strong></a><span class="seperator"></span><a href="" title="Telinco bvba"><strong>Telinco bvba</strong></a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
        
        <div class="bottom">
            <ul>
              	<li><strong>Partners:&nbsp;</strong></li>

              	<li><a href="http://www.soccernews.nl" title="Voetbal">soccernews</a><span class="seperator"></span></li>
              	<li><a href="http://www.soccernews.nl/archive" title="Nieuws archief">Nieuws archief</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a><span class="seperator"></span></li>
              	<li class="pull-right"> 
                	<div class="socialmedia">
                        <a href="http://www.soccernews.nl/rss" title="RSS" class="icon rss"></a>
                        <a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter"></a> 
                        <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook"></a>
                    </div> 
                </li>
            </ul>
        	<div class="clearfix"></div>
        </div>
    
    	<div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</footer>
<!-- /footer -->

<!-- css -->
<link href="http://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<!-- /css -->

<!-- javascript -->
<script src="http://www.soccernews.nl/templates/js/social-buttons.js" type="text/javascript"></script>
 <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=65"></script> 
<!-- /javascript -->

<script src="http://rce.veeseo.com/widgets/soccernews/widget.js"></script>
<script type="text/javascript" src="/ajax/tel.php"></script>

<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
 
<script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		ga('set', 'dimension1', 1); 
		ga('send', 'event', 'adBlocker', 'Actief', 'SN');
      } 
      else 
      {
		ga('set', 'dimension1', 0); 
		ga('send', 'event', 'adBlocker', 'Niet Actief', 'SN');
      }
    }      
  }, 1);
});
 
 
</script>

<!--/* OpenX Asynchronous JavaScript tag */-->

<div id="538139058_INSERT_SLOT_ID_HERE" style="width:1px;height:1px;margin:0;padding:0">
  <noscript><iframe id="57c46b48ea" name="57c46b48ea" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=538139058&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=538139058&cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538139058_INSERT_SLOT_ID_HERE",
     auid: "538139058"
  });
</script>

<script type="text/javascript" src="http://ox-d.mm1x.nl/w/1.0/jstag"></script>

</body>
</html>
