<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=992">

<title>Strootman: "We moeten het met z'n allen doen" - SoccerNews.nl</title>
<meta name="description" content="Het Nederlands elftal mag op donderdag de interland tegen Frankrijk absoluut niet verliezen. Mocht Oranje onderuit gaan tegen het nationale elftal van Frankrijk, da is het wereldkampioenschap verder weg dan ooit. Kevin Strootman weet dan ook wat Oranje te doen staat. ..">
<!-- css -->
<link href="http://fonts.googleapis.com/css?family=Roboto:900,700,500,400,300" rel="stylesheet" type="text/css">
<link href="http://www.soccernews.nl/templates/css/main.css?cdn=30" rel="stylesheet">
<!-- /css -->

<!-- shortcut icon -->
<link rel="shortcut icon" href="http://www.soccernews.nl/favicon.ico">
<link rel="apple-touch-icon" href="http://www.soccernews.nl/apple-touch-60.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.soccernews.nl/apple-touch-76.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.soccernews.nl/apple-touch-120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.soccernews.nl/apple-touch-152.png">
<!-- /shortcut icon -->
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>

<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>
<!-- javascript -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/main.js" type="text/javascript"></script>
<!-- /javascript -->

<meta property="og:image" content="http://www.soccernews.nl/uploads/kevin-strootman(oranje)(08-08-2017).png">
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="280" />
<meta property="og:url" content="http://www.soccernews.nl/news/401405/Strootman:_We_moeten_het_met_zn_allen_doen">
<meta property="og:title" content="Strootman: &quot;We moeten het met z'n allen doen&quot;">
<meta property="og:type"   content="article" /> 
<meta property="og:description" content="Het Nederlands elftal mag op donderdag de interland tegen Frankrijk absoluut niet verliezen. Mocht Oranje onderuit gaan tegen het nationale elftal van Frankrijk, da is het wereldkampioenschap verder weg dan ooit. Kevin Strootman weet dan ook wat Oranje te doen staat." />
<media:content url="http://www.soccernews.nl/uploads/kevin-strootman(oranje)(08-08-2017).png" type="image/jpeg">

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js?v=120411za"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.soccernews.nl/templates/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->



<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('d79HrIVWOr35V_adbi-bpO');Tynt.i={"ap":"Lees verder: "};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-282425-6', 'auto');
  ga('send', 'pageview');

</script>

<!-- Kalooga script code for soccernews.nl (new) -->
<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="http://publishing.kalooga.com/acct/3696.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

</head>
<body>	
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=telinco" async></script>

	
	

<!-- 
<div class="website-take-over" style="background:url('http://www.soccernews.nl/templates/images/unibet/brugge-anderlecht.jpg') center top no-repeat;"></div>
<script>
$(document).ready(function() {
	if($('.website-take-over').length >0) {
		$('.container').css('width','992px');	
	}

	$('.website-take-over').click(function(event){
	window.open('http://adserving.unibet.com/redirect.aspx?pid=41376&bid=21952'); // plaats tussen de '' de affiliate url
	});
});
</script>
/website take over -->

<!-- header -->
<header role="banner" id="main-header">

	<!-- container -->
	<div class="container" style="position:relative;">
    	
        <!-- logo -->
        <div class="logo">
        	<a href="http://www.soccernews.nl" title="SoccerNews"></a>
        </div>
        <!-- /logo -->
        
        <!-- navigation -->
        <nav role="navigation">
        	<ul>
                <li><a href="http://www.soccernews.nl" title="Home">Home</a><span class="seperator"></span></li>


                <li><a href="http://www.soccernews.nl/livescore" title="Livescore">Livescore</a><span class="seperator"></span></li>
                <li class="dropdown-over">
                	<a href="http://www.soccernews.nl" title="Competities">Competities <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li><a href="http://www.soccernews.nl/competitie/eredivisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eredivisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/eerste-divisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eerste divisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/pro-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Jupiler Pro League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/second-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Tweede klasse</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/premier-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/en.png" alt="en">Premier League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/primera-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/es.png" alt="es">Primera Division</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/bundesliga"><img src="http://www.soccernews.nl/templates/images/icons/flags/de.png" alt="de">Bundesliga</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/serie-a"><img src="http://www.soccernews.nl/templates/images/icons/flags/it.png" alt="it">Serie A</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/ligue-1"><img src="http://www.soccernews.nl/templates/images/icons/flags/fr.png" alt="fr" >Ligue 1</a></li>
                    </ul>
                    <span class="seperator"></span>
                </li>
                <li class="dropdown-over-clubs">
                	<a href="http://www.soccernews.nl" title="Clubs">Clubs <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li class="col-xs-3"><a href="http://ado-den-haag.soccernews.nl" title="Ado den Haag"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ado-den-haag.png" alt="Ado Den Haag" /></a></li>
                        <li class="col-xs-3"><a href="http://ajax.soccernews.nl" title="Ajax"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ajax.png" alt="AFC Ajax" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-az.soccernews.nl" title="AZ Alkmaar"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/az-alkmaar.png" alt="AZ Alkmaar" /></a></li>
                        <li class="col-xs-3"><a href="http://cambuur.soccernews.nl" title="Cambuur"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/cambuur.png" alt="Cambuur" /></a></li>
                        <li class="col-xs-3"><a href="http://groningen.soccernews.nl" title="FC Groningen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-groningen.png" alt="FC Groningen" /></a></li>
                        <li class="col-xs-3"><a href="http://twente.soccernews.nl" title="FC Twente"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-twente.png" alt="FC Twente" /></a></li>
                        <li class="col-xs-3"><a href="http://utrecht.soccernews.nl" title="FC Utrecht"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-utrecht.png" alt="FC Utrecht" /></a></li>
                        <li class="col-xs-3"><a href="http://feyenoord.soccernews.nl" title="Feyenoord"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/feyenoord.png" alt="Feyenoord" /></a></li>
                        <li class="col-xs-3"><a href="http://go-ahead-eagles.soccernews.nl" title="Go Ahead Eagles"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/go-ahead-eagles.png" alt="Go Ahead Eagles" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-heracles-almelo.soccernews.nl" title="Heracles Almelo"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/heracles-almelo.png" alt="Heracles Almelo" /></a></li>
                        <li class="col-xs-3"><a href="http://nac-breda.soccernews.nl" title="NAC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nac-breda.png" alt="NAC Breda" /></a></li>
                        <li class="col-xs-3"><a href="http://nec.soccernews.nl" title="NEC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nec-nijmegem.png" alt="NEC Nijmegem" /></a></li>
                        <li class="col-xs-3"><a href="http://pec-zwolle.soccernews.nl" title="PEC Zwolle"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/pec-zwolle.png" alt="PEC Zwolle" /></a></li>
                        <li class="col-xs-3"><a href="http://psv.soccernews.nl" title="PSV Eindhoven"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/psv-eindhoven.png" alt="PSV Eindhoven" /></a></li>
                        <li class="col-xs-3"><a href="http://rkc-waalwijk.soccernews.nl" title="RKC Waalwijk"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/rkc-waalwijk.png" alt="RKC Waalwijk" /></a></li>
                        <li class="col-xs-3"><a href="http://roda-jc.soccernews.nl" title="Roda JC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/roda-jc-kerkrade.png" alt="Roda JC" /></a></li>
                        <li class="col-xs-3"><a href="http://heerenveen.soccernews.nl" title="SC Heerenveen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/sc-heerenveen.png" alt="SC Heerenveen" /></a></li>
                        <li class="col-xs-3"><a href="http://vitesse.soccernews.nl" title="Vitesse"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/vitesse.png" alt="Vitesse" /></a></li>
                    </ul>
                </li>
                <li class="dropdown">
                	<a data-toggle="dropdown" href="#" class="more" id="drop1"></a>
                    <div class="dropdown-menu" aria-labelledby="drop1">
                    	<span class="arrow"></span>
                    	<ul>
                        	<li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a></li>
                        	<li><a href="http://www.soccernews.nl/inloggen/" title="Inloggen">Inloggen</a></li>
                            <li><a href="http://www.soccernews.nl/registreren/" title="Registreren">Registreren</a></li>

                        </ul>	
                    </div>
                </li>
                <li class="socially">
                	<a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter" target="_blank"></a> 
                    <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook" target="_blank"></a>
                    <a href="http://www.soccernews.nl/search" title="Zoeken" class="search"><i class="fa fa-search"></i></a>
                </li>
            </ul>
        </nav>
        <!-- /navigation -->
        
        <!-- share buttons -->
        <div id="sneaky-social" class="social-sharing" style="display:none;" data-permalink="http://www.soccernews.nl/news/401405/Strootman:_We_moeten_het_met_zn_allen_doen">
        	<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/401405/Strootman:_We_moeten_het_met_zn_allen_doen" class="share-facebook">
              <span class="share-title"><i class="fa fa-facebook"></i>Delen op facebook</span>
              <span class="share-count">0</span>
            </a>
            
            <a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/401405/Strootman:_We_moeten_het_met_zn_allen_doen&amp;via=voetbalnieuwsbe" class="share-twitter">
              <span class="share-title"><i class="fa fa-twitter"></i>Delen op twitter</span>
              <!--<span class="share-count">0</span>-->
            </a>
        
            <a target="_blank" href="http://plus.google.com/share?url=http://www.soccernews.nl/news/401405/Strootman:_We_moeten_het_met_zn_allen_doen" class="share-google">
            	<span class="share-title"><i class="fa fa-google-plus"></i></span>
        	</a>
            			
            <div class="clearfix"></div>
        </div>
        <!-- /share buttons -->
        
        <!-- image -->
        <div class="header-image"></div>
        <!-- /image -->
        
        <div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</header>
<!-- /header -->


<script>
function strip_tags (input, allowed) {
    allowed = (((allowed || "") + "").toLowerCase().match(/<[a-z][a-z0-9]*>/g) || []).join(''); // making sure the allowed arg is a string containing only tags in lowercase (<a><b><c>)
    var tags = /<\/?([a-z][a-z0-9]*)\b[^>]*>/gi,
        commentsAndPhpTags = /<!--[\s\S]*?-->|<\?(?:php)?[\s\S]*?\?>/gi;
    return input.replace(commentsAndPhpTags, '').replace(tags, function ($0, $1) {
        return allowed.indexOf('<' + $1.toLowerCase() + '>') > -1 ? $0 : '';
    });
}



function Smile (p) {
	if (document.getElementsByTagName('textarea')[0].getAttribute('name') == 'reactie')
		var editor = document.getElementsByTagName('textarea')[0];
	else {
		var allTextAreas = document.getElementsByTagName('textarea');
		for (i = 0; i < allTextAreas.length; ++i) {
			if (allTextAreas[i].getAttribute('name') == 'reactie') {
				var editor = allTextAreas[i];
				break;
			}
		}
	}
	editor.value = editor.value + p;
}

function trim(value) {
  value = value.replace(/^\s+/,''); 
  value = value.replace(/\s+$/,'');
  return value;
}

function Quote (id) {
	var q = "";
	var obj = document.getElementById('content_' + id);
	if (obj) {
		if(document.all){
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.innerText;
				obj.innerHTML = q;
				q = q2;
			}
		} else{
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.textContent;
				obj.innerHTML = q;
				q = q2;
			}
		}
		q = strip_tags(q);
		
		Smile ('[quote]' + trim(q) + '[/quote]\r\n');
	}
}




var ctel = 0;
function DeleteNote(nurl){
if(ctel > 0){
        return;
    }
ctel++;
location.href=nurl;

}
</script>

<main role="main">

    <!-- container -->
    <div class="container">
        
<!-- banner top -->
 <div class="banner-top"> 
	

	<!-- <script type='text/javascript'>
//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=72019");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   </script> -->
	
		<script type='text/javascript'>

<!--//<![CDATA[

 document.MAX_ct0 ='INSERT_CLICK_URL';

 var zoneid = window.abp ? '355968' : '341610'

 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');

 var m3_r = Math.floor(Math.random()*99999999999);

 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

 document.write ("zoneid=" + zoneid );

 document.write ('&amp;cb=' + m3_r);

 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ?

'&amp;charset='+document.characterSet : ''));

 document.write ("&amp;loc=" + escape(window.location).substring(0,1600));

 if (document.context) document.write ("&context=" + escape(document.context));

 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {

 document.write ("&amp;ct0=" + escape(document.MAX_ct0));

 }

 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

 document.write ("'></scr"+"ipt>");

//]]>--></script>

    <div class="clearfix"></div>
</div> 
<!-- /banner top -->        
    	<!-- wrapper -->
        <div class="wrapper-right-medium">
            <div class="col-xs-12">
            
                <article class="detail">
                	<h1 class="title-top">Strootman: "We moeten het met z'n allen doen"</h1>
						<div style="padding-bottom: 5px; padding-top: -20px;">						<div class="addthis_sharing_toolbox"></div>   </div>  
					
					<!-- <div class="share-2">
                            <div class="share">
							</div> 
                            
							
                            <div class="clearfix"></div>
                        </div> -->
                    
                    <div class="headline">
                        <figure>
                            <img src="http://www.voetbalimages.nl/cache/650x306-1/uploads/kevin-strootman(oranje)(08-08-2017).png" class="kalooga_17257" alt="Strootman: "We moeten het met z'n allen doen"">
                        <div class="time">30 Augustus 2017 08:30</div> 
						                            <div class="photo-source">&copy; ProShots</div>
													
                            <div class="opacity"></div>
                        </figure>
                        <div class="clearfix"></div>
                    </div>
                    
                    <!-- text -->
                    <div class="text">
  <div class="ad-figure"> 
	

					
							<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=154197");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
   //]]>--></script>
					
					
                        </div>  

						
<!-- <div style="padding-bottom: 5px;">						<div class="addthis_sharing_toolbox"></div> </div> -->
                    	<p> 
							
                      <strong style="font-size:16px;">Het Nederlands elftal mag op donderdag de interland tegen Frankrijk absoluut niet verliezen. Mocht Oranje onderuit gaan tegen het nationale elftal van Frankrijk, da is het wereldkampioenschap verder weg dan ooit. Kevin Strootman weet dan ook wat Oranje te doen staat.</strong> <br />
					  
<br />
"Op deze wedstrijd staat veel druk, maar dat hebben we volledig aan onszelf te danken. We moeten het donderdag maar laten zien. We zijn niet meer het Nederlands elftal van tien jaar geleden. Dat weet iedereen, daar kan ik heel duidelijk over zijn", vertelde Strootman aan <em>NU</em>.<br />
<br />
"We moeten het met z'n allen doen en echt als team functioneren, dan kunnen we resultaten halen. We hebben het eerder laten liggen, daardoor is de druk nu groot. Maar daar zullen we mee moeten 'dealen'", aldus het relaas van de speler van AS Roma.<br /><br />
						 
				  </p>
					  

					
						
						
	

								
								
                    </div>
                    <!-- /text -->
                              <!--     <strong style="display:block; font-size:16px; margin-top:20px;">Wij bevelen aan:</strong>      -->      
							  
							<!--  <script type="text/javascript" src="http://a.ligatus.com/?ids=66343&t=js"></script> -->
							
								<!-- <div id='criteoDesktopAd'></div> -->
								
								
								<div id='crt-413879'></div>
							 <script type="text/javascript" src="http://static.criteo.net/js/ld/publishertag.js"></script> 
    <script language="javascript" src="http://www.soccernews.nl/templates/javascript/criteoligatus_sn.js"></script> 

	
	
							                   		<div class="clearfix"></div>
													
													<!--		<div style="padding-bottom: 20px; padding-top: 20px;"><b><font size="3">Lees ook:</font></b>
															               -->        <!-- <ul class="more-news"> -->
															                           <!-- <li> 
															                                <a href="/news/401405/Strootman:_&quot;We_moeten_het_met_zn_allen_doen&quot;" title="Strootman: &quot;We moeten het met z'n allen doen&quot;" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Strootman: &quot;We moeten het met z'n allen doen&quot;</a> 
													                                    </li> -->
															                           <!-- <li> 
															                                <a href="/news/401359/Gewilde_Zoet_met_vertrekwens_reageert_op_sneer_PSV" title="Gewilde Zoet met vertrekwens reageert op sneer PSV" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Gewilde Zoet met vertrekwens reageert op sneer PSV</a> 
													                                    </li> -->
															                           <!-- <li> 
															                                <a href="/news/401326/Janssen_laat_zich_uit_over_aanwezigheid_Van_Persie" title="Janssen laat zich uit over aanwezigheid Van Persie" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Janssen laat zich uit over aanwezigheid Van Persie</a> 
													                                    </li> -->
															                           <!-- <li> 
															                                <a href="/news/401313/De_Boer_verrast_supporters_met_komst_Oranje-speler" title="'De Boer verrast supporters met komst Oranje-speler'" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> 'De Boer verrast supporters met komst Oranje-speler'</a> 
													                                    </li> -->
															                       <!-- </ul></div> -->
								
							  
                </article>
                
                
                <!-- poll -->
                <div class="box poll" id="npoll"></div>
       			<script type="text/javascript">
					$( "#npoll" ).load( "/ajax/npoll.php?id=401405", function() {
						$( ".vote" ).click(function(){
							var o = this.id;
							$( "#npoll" ).load( "/ajax/npoll.php?id=401405&opt="+o, function() {
							});
						});
					});

           		</script>
				
			<!--	  <div class="box">
	                	<div class="middle align-center">
							<script type='text/javascript'>


							function ShorterThan(widthMax) {

							                if (screen.width < widthMax) {return true;}  
							                else {return false}
							    }
							var LimitWidth = "1300"
							var MobileZoneID = "230870"
							var DesktopZoneID = "230871"      


						//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
							   document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location));
							   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
							       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");

							//]]></script> 
							
							<script src="http://player.performgroup.com/eplayer.js#eb03ba2ea3e68c674260a1db02.1damnkonb4zep12g5siji96phw.c" async></script> 
	                    </div>
					</div>
-->
					

					
                <!-- /poll -->
				
				
				
				
				
				
				
				
				     <!-- more pictures -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer foto's</h3>
                    </div>
                    <div class="middle">
                        <div class="kalooga_12244"></div>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more pictures -->
                
				
                <!-- mpop -->
                <div id="mpop">
                    <form method="post" id="new_message" action="/">
                        <span class="title">Wilt u deze reactie verwijderen?</span>
                        <button type="button" name="delok" id="delok" class="btn btn-xs btn-gray">Ja</button>
                        <button type="button" id='closepop' class="btn btn-xs btn-gray close" >Annuleer</button>
                    </form>
                </div>
                <!-- /mpop -->
                
                
                <!-- replies -->
                <div class="box replies" id="reageer2">
                	<div class="top">
                    	<h3 class="title">Reageren</h3>
                    	<div class="more">
                            <span class="title">0 reacties</span>
                        </div>
                    </div>
                    <div class="middle">
                    	
                        <span name="reageer"></span>
                        
                        
                    	<div class="reply form">
                        	Log hieronder in om te kunnen reageren of <a href="/inloggen" title="Meld je hier gratis aan"><strong>maak gratis een account aan.</strong></a>
							<br><br>
							<a href="http://www.soccernews.nl/fblogin.php" title="Facebook login" class="btn"><img src="http://www.soccernews.nl/templates/design/images/layout/fb-login.png" /></a>
                        	<br><br>
                            
                        	<form method="post" enctype="application/x-www-form-urlencoded" name="reactionForm">
	                            <input type="hidden" name="nid" id="nid" value="401405">
                            	<div class="form-group">
                                	<div class="col-xs-4">
                                    	<input type="text" name="gebruikersnaam" id="gebruikersnaam" value="" placeholder="Gebruikersnaam" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="text" name="email" id="email" value="" placeholder="E-mail adres" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="password" name="wachtwoord" id="wachtwoord" value="" placeholder="Wachtwoord" class="form-control" required>
                                    </div>
                                    
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<textarea rows="6" cols="50" name="reactie" id="reactie" placeholder="Vul hier je reactie in" class="form-control"></textarea>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<button id="reageerbut" name="reageerbut" type="button" class="btn btn-sm btn-block btn-green">REAGEER</button>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                            
                            </form>
                            <div class="clearfix"></div>
                        </div>
                        
                    	<ul>
                        </ul>
                    </div>
                </div>
                <!-- /replies -->
                
				
               
                
                <!-- more about -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer over</h3>
                    </div>
                    <div class="middle">
                        <a href="/tags/nederlands_elftal" title="Nederlands elftal">Nederlands elftal</a>, 
                        <a href="/tags/oranje" title="Oranje">Oranje</a>, 
                        <a href="/tags/kevin_strootman" title="Kevin Strootman">Kevin Strootman</a>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more about -->
                
                <!-- share buttons on photo -->
				<script type="text/javascript">
					
                    var photoshare = '<div class="social-sharing" data-permalink="http://www.soccernews.nl/news/401405/Strootman:_We_moeten_het_met_zn_allen_doen"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/401405/Strootman:_We_moeten_het_met_zn_allen_doen" class="share-facebook"><span class="share-title-photo"><i class="fa fa-facebook"></i></span></a><a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/401405/Strootman:_We_moeten_het_met_zn_allen_doen&amp;via=soccernews_nl" class="share-twitter"><span class="share-title-photo"><i class="fa fa-twitter"></i></span></a></div>';
                    $('img.foto').wrap('<div style="position:relative;"></div>').after(photoshare);
                </script>
                <!-- /share buttons on photo -->
            
            	<div class="clearfix"></div>
            </div>
        </div>
        <!-- /wrapper -->
        
        <!-- aside -->
        <aside class="right-medium" role="complementary">
					            
<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    
		
		
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=204037");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   //]]>--></script>    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->									
<!-- latest news -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste nieuws</h3>
    </div>
    
    <div class="middle">
    
		

		<ul class="article-list article-full">
        	<li>
    			<a href="/news/401407/Castaignos_doet_boekje_open_over_Feyenoord" title="Castaignos doet boekje open over Feyenoord" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/luc-castaignos(viteese)(07-08-2017).jpg" alt="Castaignos doet boekje open over Feyenoord">
                        <div class="votes">09:00</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Castaignos doet boekje open over Feyenoord</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/401406/Cocu_verrast_zelfs_eigen_ploeg:_Had_het_niet_verwacht" title="Cocu verrast zelfs eigen ploeg: 'Had het niet verwacht'" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/phillip-cocu(psv)(12-08-2017).jpg" alt="Cocu verrast zelfs eigen ploeg: 'Had het niet verwacht'">
                        <div class="votes">08:45</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Cocu verrast zelfs eigen ploeg: 'Had het niet verwacht'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/401405/Strootman:_We_moeten_het_met_zn_allen_doen" title="Strootman: "We moeten het met z'n allen doen"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/kevin-strootman(oranje)(08-08-2017).png" alt="Strootman: "We moeten het met z'n allen doen"">
                        <div class="votes">08:30</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Strootman: "We moeten het met z'n allen doen"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
           <!-- <li>
            	<center>
                <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                </center>
            </li> -->

            
            
        	<li>
    			<a href="/news/401404/Feyenoord_legt_lat_nog_hoger_en_ziet_dit_als_doelstelling" title="Feyenoord legt lat nog hoger en ziet dit als doelstelling" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/navarone-foor(vitesse)-karim-el-ahmadi(feyenoord)(05-08-2017).jpg" alt="Feyenoord legt lat nog hoger en ziet dit als doelstelling">
                        <div class="votes">08:15</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Feyenoord legt lat nog hoger en ziet dit als doelstelling</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/401403/Denk_dat_ik_bij_Feyenoord_niet_veel_aan_de_bak_zal_komen" title="'Denk dat ik bij Feyenoord niet veel aan de bak zal komen'" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/kevin-diks-mo-el-hankouri(feyenoord)(08-07-2017).jpg" alt="'Denk dat ik bij Feyenoord niet veel aan de bak zal komen'">
                        <div class="votes">08:00</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">'Denk dat ik bij Feyenoord niet veel aan de bak zal komen'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/401402/Voormalig_PSVer_kon_naar_FC_Barcelona_en_Chelsea" title="Voormalig PSV'er kon naar FC Barcelona en Chelsea" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/lionel-messi(fc-barcelona)(27-08-2017).png" alt="Voormalig PSV'er kon naar FC Barcelona en Chelsea">
                        <div class="votes">07:45</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Voormalig PSV'er kon naar FC Barcelona en Chelsea</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/401401/Diego_Costa_op_weg_naar_onverwachte_club" title="'Diego Costa op weg naar onverwachte club'" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/diego-costa(chelsea)(21-06-2017).jpg" alt="'Diego Costa op weg naar onverwachte club'">
                        <div class="votes">07:30</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">'Diego Costa op weg naar onverwachte club'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->				    	

<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    	<script type="text/javascript" src="http://a.ligatus.com/?ids=55949&t=js"></script>   
    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->
									
	    	
<!-- hot news -->

<div class="box">
    <div class="top">
        <h3 class="tilte">HOT op SoccerNews!</h3>
    </div>
    <div class="switch">
        <ul role="tablist">
            <li class="col-xs-6 active"><a href="#popular" data-toggle="tab">Populair</a></li>
            <li class="col-xs-6"><a href="#poll" data-toggle="tab">Polls</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="middle">
        <div class="tab-content">
            <div class="tab-pane active" id="popular">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/401389/FC_Utrecht_zorgt_voor_daverende_transfer_met_komst_oud-PSVer" title="'FC Utrecht zorgt voor daverende transfer met komst oud-PSV'er'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/andreas-pereira(manchester-united)(16-07-2017).png" alt="'FC Utrecht zorgt voor daverende transfer met komst oud-PSV'er'"> </div>
                        <h3 class="title">'FC Utrecht zorgt voor daverende transfer met komst oud-PSV'er'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/401383/Sevilla_komt_met_enorm_goed_nieuws_voor_PSV" title="'Sevilla komt met enorm goed nieuws voor PSV'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/gabriel-mercado-vitolo(sevilla)(14-05-2017).png" alt="'Sevilla komt met enorm goed nieuws voor PSV'"> </div>
                        <h3 class="title">'Sevilla komt met enorm goed nieuws voor PSV'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/401390/Na_FC_Barcelona_nóg_een_topclub_gelinkt_aan_PSVer" title="Na FC Barcelona nóg een topclub gelinkt aan PSV'er" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/steven-bergwijn(psv)(20-08-2017).jpg" alt="Na FC Barcelona nóg een topclub gelinkt aan PSV'er"> </div>
                        <h3 class="title">Na FC Barcelona nóg een topclub gelinkt aan PSV'er</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                   <!-- <li>
                        <center>
                            <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                        </center>
                    </li> -->
                    
                    <li> <a href="http://www.soccernews.nl/news/401382/Bij_Ajax_vertrokken_Sánchez_doet_Barça-onthulling" title="Bij Ajax vertrokken Sánchez doet 'Barça-onthulling'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/harry-kane-davinson-sanchez(tottenham-hotspur)(27-08-2017).png" alt="Bij Ajax vertrokken Sánchez doet 'Barça-onthulling'"> </div>
                        <h3 class="title">Bij Ajax vertrokken Sánchez doet 'Barça-onthulling'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/401381/Ajax-leiding_met_de_grond_gelijk_gemaakt:_Nou,_je_ziet_het_nu.." title="Ajax-leiding met de grond gelijk gemaakt: "Nou, je ziet het nu.."" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/marc-overmars-edwin-van-der-sar(ajax)(25-08-2017).png" alt="Ajax-leiding met de grond gelijk gemaakt: "Nou, je ziet het nu..""> </div>
                        <h3 class="title">Ajax-leiding met de grond gelijk gemaakt: "Nou, je ziet het nu.."</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/401394/OFFICIEEL:_Lang_aan_Ajax_gelinkte_ster_tekent_in_Duitsland" title="OFFICIEEL: Lang aan Ajax gelinkte ster tekent in Duitsland" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/marc-overmars(ajax)(18-08-2017).png" alt="OFFICIEEL: Lang aan Ajax gelinkte ster tekent in Duitsland"> </div>
                        <h3 class="title">OFFICIEEL: Lang aan Ajax gelinkte ster tekent in Duitsland</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/401395/Dit_is_de_reden_waarom_Bordeaux_plots_afhaakte_voor_De_Jong" title="Dit is de reden waarom Bordeaux plots afhaakte voor De Jong" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/luuk-de-jong(psv)(29-08-2016).png" alt="Dit is de reden waarom Bordeaux plots afhaakte voor De Jong"> </div>
                        <h3 class="title">Dit is de reden waarom Bordeaux plots afhaakte voor De Jong</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                </ul>
            </div>
            <div class="tab-pane" id="poll">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/401389/FC_Utrecht_zorgt_voor_daverende_transfer_met_komst_oud-PSVer" title="Goede aanwinst voor Utrecht?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/andreas-pereira(manchester-united)(16-07-2017).png" alt="Goede aanwinst voor Utrecht?">
                            <div class="votes">965</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Goede aanwinst voor Utrecht?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/401390/Na_FC_Barcelona_nóg_een_topclub_gelinkt_aan_PSVer" title="Zou Bergwijn al goed genoeg zijn voor Lazio?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/steven-bergwijn(psv)(20-08-2017).jpg" alt="Zou Bergwijn al goed genoeg zijn voor Lazio?">
                            <div class="votes">826</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Zou Bergwijn al goed genoeg zijn voor Lazio?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/401374/Opmerkelijke_suggestie:_Spelersruil_tussen_NEC_en_Vitesse" title="Zou NEC voor deze deal moeten gaan?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ferdi-kadioglu(nec)(21-07-2017).jpg" alt="Zou NEC voor deze deal moeten gaan?">
                            <div class="votes">710</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Zou NEC voor deze deal moeten gaan?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/401383/Sevilla_komt_met_enorm_goed_nieuws_voor_PSV" title="Zou hij een versterking zijn voor Sevilla?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/gabriel-mercado-vitolo(sevilla)(14-05-2017).png" alt="Zou hij een versterking zijn voor Sevilla?">
                            <div class="votes">706</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Zou hij een versterking zijn voor Sevilla?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/401382/Bij_Ajax_vertrokken_Sánchez_doet_Barça-onthulling" title="Sanchez had beter voor Barca kunnen kiezen" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/harry-kane-davinson-sanchez(tottenham-hotspur)(27-08-2017).png" alt="Sanchez had beter voor Barca kunnen kiezen">
                            <div class="votes">557</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Sanchez had beter voor Barca kunnen kiezen</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/401381/Ajax-leiding_met_de_grond_gelijk_gemaakt:_Nou,_je_ziet_het_nu.." title="Eens met Derksen?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/marc-overmars-edwin-van-der-sar(ajax)(25-08-2017).png" alt="Eens met Derksen?">
                            <div class="votes">519</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Eens met Derksen?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/401392/VI_lacht_weer_om_Roda-speler:_Het_gaat_nogal_eens_fout_bij_hem" title="Al die kritiek op Van Peppen wordt overdreven" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/rene-van-der-gijp(voetbal-inside)(11-08-2017).jpg" alt="Al die kritiek op Van Peppen wordt overdreven">
                            <div class="votes">359</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Al die kritiek op Van Peppen wordt overdreven</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                </ul>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!-- /hot news -->			
<div class="box">
	<div class="top top-orange">
    	<h3 class="tilte">Op de tribune</h3>
    </div>
    
    <div class="middle">
		<ul class="article-list article-full">
        	<li>
    			<a href="/news/401362/VIDEO:_Discotheek-ganger_neemt_Ziyech_flink_in_de_maling" title="VIDEO: Discotheek-ganger neemt Ziyech flink in de maling" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ziyech-screenshot-discotheek.png" alt="VIDEO: Discotheek-ganger neemt Ziyech flink in de maling">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Discotheek-ganger neemt Ziyech flink in de maling</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/401358/OFFICIEEL:_AS_Roma_begroet_topaankoop_met_werkelijk_BIZAR_filmpje" title="OFFICIEEL: AS Roma begroet topaankoop met werkelijk BIZAR filmpje" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/stephan-el-shaarawy-kevin-strootman-kostas-manolas(as-roma)(28-05-2017).png" alt="OFFICIEEL: AS Roma begroet topaankoop met werkelijk BIZAR filmpje">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">OFFICIEEL: AS Roma begroet topaankoop met werkelijk BIZAR filmpje</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/401289/VIDEO:_Verbeek_countert_heerlijk_op_Derksen" title="VIDEO: Verbeek countert heerlijk op Derksen" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/gertjan-verbeek2(vfl-bochum)(11-07-2017).png" alt="VIDEO: Verbeek countert heerlijk op Derksen">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Verbeek countert heerlijk op Derksen</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/401278/VIDEO:_Van_Persie_schittert_op_Oranje-training" title="VIDEO: Van Persie schittert op Oranje-training" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/robin-van-persie(fenerbahce)(21-06-2017)(2).jpg" alt="VIDEO: Van Persie schittert op Oranje-training">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Van Persie schittert op Oranje-training</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/401265/FOTOS:_Bloedmooie_Sky_Sports-presentatrice_uit_de_kleren" title="FOTO'S: Bloedmooie Sky Sports-presentatrice uit de kleren" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/charlotte-jackson-screenshot2.jpg" alt="FOTO'S: Bloedmooie Sky Sports-presentatrice uit de kleren">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">FOTO'S: Bloedmooie Sky Sports-presentatrice uit de kleren</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/401250/Barças_Man_van_105_miljoen_gelijk_uitgelachen_na_presentatie" title="Barça's 'Man van 105 miljoen' gelijk uitgelachen na presentatie" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ousmane-dembele-fc-barcelona-screenshot.png" alt="Barça's 'Man van 105 miljoen' gelijk uitgelachen na presentatie">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Barça's 'Man van 105 miljoen' gelijk uitgelachen na presentatie</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/401224/OUCH!_PSG_trollt_eigen_fans_met_valse_Tweet_over_Mbappé" title="OUCH! PSG trollt eigen fans met valse Tweet over Mbappé" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/kylian-mbappe(as-monaco)(11-08-2017).png" alt="OUCH! PSG trollt eigen fans met valse Tweet over Mbappé">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">OUCH! PSG trollt eigen fans met valse Tweet over Mbappé</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->			
<!-- kalooga -->
<div class="box">
	<div class="middle" style="padding:11px;">
		<div class="kalooga_12246"></div>
	    <div class="clearfix"></div>
	</div>
</div>
<!-- /kalooga -->
			
<!-- livescore -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Livescore</h3>
        <div class="more">
        	<a href="http://www.soccernews.nl/livescore" title="Meer">alles bekijken</a>
        </div>
    </div>
    
    <div class="middle">

		<div class="table livescore">
            <table>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/friendlies.png" alt="Friendlies">Friendlies</th>
                </tr>
                
                <tr>
                    <td align="center" class="">17:15</td>
                    <td align="left">Oman</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/oman-afghanistan-woensdag-30-augustus-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Afghanistan</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/oman-afghanistan-woensdag-30-augustus-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
            </table>
        </div>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /livescore -->
 	    	
								
				
            
<!-- latest reactions -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste reacties</h3>
    </div>
    
    <div class="middle">

		<ul class="article-list latest-reactions">
        	<li>
    			<a href="http://www.soccernews.nl/news/401404/Feyenoord_legt_lat_nog_hoger_en_ziet_dit_als_doelstelling" title="Feyenoord legt lat nog hoger en ziet dit als do..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/25739.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Feyenoord legt lat nog hoger en ziet dit als do...</h3>
                    	<p>dat lijkt me dit jaar eigenlijk nog realistischer dan vorig jaar. PSV en Ajax vind ik qua  ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/401404/Feyenoord_legt_lat_nog_hoger_en_ziet_dit_als_doelstelling" title="Feyenoord legt lat nog hoger en ziet dit als do..." class="url">
             		<div class="photo">
             			<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Feyenoord legt lat nog hoger en ziet dit als do...</h3>
                    	<p>Het zou ook gek zijn als Feyenoord deze doelstelling niet zou hebben. Ben wel erg benieuwd ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/401376/Utrecht-aanwinst_imponeert_gelijk:_Echt_een_hele_goede_speler" title="Utrecht-aanwinst imponeert gelijk: "Echt een he..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/8320.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Utrecht-aanwinst imponeert gelijk: "Echt een he...</h3>
                    	<p>Ik zei ook "zal niet veel centraler liggen".
Als hij nou had gezegt Amsterdam is de hoofds ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/401406/Cocu_verrast_zelfs_eigen_ploeg:_Had_het_niet_verwacht" title="Cocu verrast zelfs eigen ploeg: 'Had het niet v..." class="url">
             		<div class="photo">
             			<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Cocu verrast zelfs eigen ploeg: 'Had het niet v...</h3>
                    	<p>Het is in mijn ogen niet mee dan normaal dat Locadia nu in de punt van de aanval staat in  ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/401376/Utrecht-aanwinst_imponeert_gelijk:_Echt_een_hele_goede_speler" title="Utrecht-aanwinst imponeert gelijk: "Echt een he..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/8320.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Utrecht-aanwinst imponeert gelijk: "Echt een he...</h3>
                    	<p>Ik zei ook "zal niet veel centraler liggen".
Als hij nou had gezegt Amsterdam is de hoofds ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest reactions -->

	        
        	<div class="clearfix"</div>
        </aside>
        <!-- /aside -->

        <div class="clearfix"></div>
    </div>
    <!-- /container -->

</main>
<!-- /main -->
<!-- <script src="http://rce.ligatus.com/widgets/soccernews/widget.js"></script> -->
<script src="/templates/js/news.js?a=2"></script>
<script>
$( ".bump" ).click(function(){
	var o = this.id;
	$.get( "/ajax/reactie_bump.php?opt="+o, function(data) {
		res = o.split('_');
		if (res[0] == 'bplus') {
			$('#rplus_' + res[1]).html(data);
		} else {
			$('#rmin_' + res[1]).html(data);
		}
	});
	return false;
	});
</script>

<!-- <script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#topAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		  $( "#topAd" ).replaceWith( "<br /><br /><i>Het lijkt erop dat de overige inhoud van dit artikel geblokkeerd wordt door een adBlocker plugin in uw browser.</i><br /><br />" );
		
      }      
    }      
  }, 1);
});
 
 
</script> -->

<!-- VMG NL Telinco SoccerNews soccernews.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/2531"></script>
<!-- end  VMG NL -->
<!-- footer -->
<footer role="contentinfo">
	
    <!-- container -->
    <div class="container">
    
    	<div class="top">
            <ul>
                <li><a href="/" title="Home">Home</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Contact">Contact</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Tip de redactie">Tip de redactie</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/privacydisclaimer" title="Disclaimer">Disclaimer</a><span class="seperator"></span></li>
                <li><a href="http://m.soccernews.nl" title="Mobiel">Mobiel</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/tags" title="Tags">Tags</a></li>
                
                <li class="pull-right">Copyright 2005 - 2017 <a href="" title="SoccerNews"><strong>SoccerNews.nl</strong></a><span class="seperator"></span><a href="" title="Telinco bvba"><strong>Telinco bvba</strong></a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
        
        <div class="bottom">
            <ul>
              	<li><strong>Partners:&nbsp;</strong></li>

              	<li><a href="http://www.soccernews.nl" title="Voetbal">soccernews</a><span class="seperator"></span></li>
              	<li><a href="http://www.soccernews.nl/archive" title="Nieuws archief">Nieuws archief</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a><span class="seperator"></span></li>
              	<li class="pull-right"> 
                	<div class="socialmedia">
                        <a href="http://www.soccernews.nl/rss" title="RSS" class="icon rss"></a>
                        <a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter"></a> 
                        <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook"></a>
                    </div> 
                </li>
            </ul>
        	<div class="clearfix"></div>
        </div>
    
    	<div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</footer>
<!-- /footer -->

<!-- css -->
<link href="http://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<!-- /css -->

<!-- javascript -->
<script src="http://www.soccernews.nl/templates/js/social-buttons.js" type="text/javascript"></script>
 <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=65"></script> 
<!-- /javascript -->

<script src="http://rce.veeseo.com/widgets/soccernews/widget.js"></script>
<script type="text/javascript" src="/ajax/tel.php"></script>

<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
 
<script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		ga('set', 'dimension1', 1); 
		ga('send', 'event', 'adBlocker', 'Actief', 'SN');
      } 
      else 
      {
		ga('set', 'dimension1', 0); 
		ga('send', 'event', 'adBlocker', 'Niet Actief', 'SN');
      }
    }      
  }, 1);
});
 
 
</script>

<!--/* OpenX Asynchronous JavaScript tag */-->

<div id="538139058_INSERT_SLOT_ID_HERE" style="width:1px;height:1px;margin:0;padding:0">
  <noscript><iframe id="57c46b48ea" name="57c46b48ea" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=538139058&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=538139058&cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538139058_INSERT_SLOT_ID_HERE",
     auid: "538139058"
  });
</script>

<script type="text/javascript" src="http://ox-d.mm1x.nl/w/1.0/jstag"></script>

</body>
</html>
<!-- cached (24 sec.) : 1b9ff968c14db849dafc3885c5d9fdac -->