<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=992">

<title>Duitsland en Chili bekeren verder, eerste speelminuten Younes - SoccerNews.nl</title>
<meta name="description" content="Duitsland is, zoals al wel werd verwacht, als nummer één van groep B in de Confederations Cup doorgegaan. Er werd vandaag met 3-1 gewonnen van Kameroen. Chili gaat als tweede door, ook al won het niet van Australië zojuist: 1-1. ..">
<!-- css -->
<link href="http://fonts.googleapis.com/css?family=Roboto:900,700,500,400,300" rel="stylesheet" type="text/css">
<link href="http://www.soccernews.nl/templates/css/main.css?cdn=30" rel="stylesheet">
<!-- /css -->

<!-- shortcut icon -->
<link rel="shortcut icon" href="http://www.soccernews.nl/favicon.ico">
<link rel="apple-touch-icon" href="http://www.soccernews.nl/apple-touch-60.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.soccernews.nl/apple-touch-76.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.soccernews.nl/apple-touch-120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.soccernews.nl/apple-touch-152.png">
<!-- /shortcut icon -->
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>

<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>
<!-- javascript -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/main.js" type="text/javascript"></script>
<!-- /javascript -->

<meta property="og:image" content="http://www.soccernews.nl/uploads/amin-younes(duitsland)(10-06-2017)(1).jpg">
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="280" />
<meta property="og:url" content="http://www.soccernews.nl/news/395122/Duitsland_en_Chili_bekeren_verder,_eerste_speelminuten_Younes">
<meta property="og:title" content="Duitsland en Chili bekeren verder, eerste speelminuten Younes">
<meta property="og:type"   content="article" /> 
<meta property="og:description" content="Duitsland is, zoals al wel werd verwacht, als nummer één van groep B in de Confederations Cup doorgegaan. Er werd vandaag met 3-1 gewonnen van Kameroen. Chili gaat als tweede door, ook al won het niet van Australië zojuist: 1-1." />
<media:content url="http://www.soccernews.nl/uploads/amin-younes(duitsland)(10-06-2017)(1).jpg" type="image/jpeg">

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js?v=120411za"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.soccernews.nl/templates/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->



<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('d79HrIVWOr35V_adbi-bpO');Tynt.i={"ap":"Lees verder: "};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-282425-6', 'auto');
  ga('send', 'pageview');

</script>

<!-- Kalooga script code for soccernews.nl (new) -->
<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="http://publishing.kalooga.com/acct/3696.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

</head>
<body>	
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=telinco" async></script>

	
	

<!-- 
<div class="website-take-over" style="background:url('http://www.soccernews.nl/templates/images/unibet/brugge-anderlecht.jpg') center top no-repeat;"></div>
<script>
$(document).ready(function() {
	if($('.website-take-over').length >0) {
		$('.container').css('width','992px');	
	}

	$('.website-take-over').click(function(event){
	window.open('http://adserving.unibet.com/redirect.aspx?pid=41376&bid=21952'); // plaats tussen de '' de affiliate url
	});
});
</script>
/website take over -->

<!-- header -->
<header role="banner" id="main-header">

	<!-- container -->
	<div class="container" style="position:relative;">
    	
        <!-- logo -->
        <div class="logo">
        	<a href="http://www.soccernews.nl" title="SoccerNews"></a>
        </div>
        <!-- /logo -->
        
        <!-- navigation -->
        <nav role="navigation">
        	<ul>
                <li><a href="http://www.soccernews.nl" title="Home">Home</a><span class="seperator"></span></li>


                <li><a href="http://www.soccernews.nl/livescore" title="Livescore">Livescore</a><span class="seperator"></span></li>
                <li class="dropdown-over">
                	<a href="http://www.soccernews.nl" title="Competities">Competities <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li><a href="http://www.soccernews.nl/competitie/eredivisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eredivisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/eerste-divisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eerste divisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/pro-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Jupiler Pro League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/second-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Tweede klasse</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/premier-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/en.png" alt="en">Premier League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/primera-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/es.png" alt="es">Primera Division</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/bundesliga"><img src="http://www.soccernews.nl/templates/images/icons/flags/de.png" alt="de">Bundesliga</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/serie-a"><img src="http://www.soccernews.nl/templates/images/icons/flags/it.png" alt="it">Serie A</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/ligue-1"><img src="http://www.soccernews.nl/templates/images/icons/flags/fr.png" alt="fr" >Ligue 1</a></li>
                    </ul>
                    <span class="seperator"></span>
                </li>
                <li class="dropdown-over-clubs">
                	<a href="http://www.soccernews.nl" title="Clubs">Clubs <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li class="col-xs-3"><a href="http://ado-den-haag.soccernews.nl" title="Ado den Haag"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ado-den-haag.png" alt="Ado Den Haag" /></a></li>
                        <li class="col-xs-3"><a href="http://ajax.soccernews.nl" title="Ajax"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ajax.png" alt="AFC Ajax" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-az.soccernews.nl" title="AZ Alkmaar"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/az-alkmaar.png" alt="AZ Alkmaar" /></a></li>
                        <li class="col-xs-3"><a href="http://cambuur.soccernews.nl" title="Cambuur"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/cambuur.png" alt="Cambuur" /></a></li>
                        <li class="col-xs-3"><a href="http://groningen.soccernews.nl" title="FC Groningen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-groningen.png" alt="FC Groningen" /></a></li>
                        <li class="col-xs-3"><a href="http://twente.soccernews.nl" title="FC Twente"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-twente.png" alt="FC Twente" /></a></li>
                        <li class="col-xs-3"><a href="http://utrecht.soccernews.nl" title="FC Utrecht"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-utrecht.png" alt="FC Utrecht" /></a></li>
                        <li class="col-xs-3"><a href="http://feyenoord.soccernews.nl" title="Feyenoord"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/feyenoord.png" alt="Feyenoord" /></a></li>
                        <li class="col-xs-3"><a href="http://go-ahead-eagles.soccernews.nl" title="Go Ahead Eagles"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/go-ahead-eagles.png" alt="Go Ahead Eagles" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-heracles-almelo.soccernews.nl" title="Heracles Almelo"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/heracles-almelo.png" alt="Heracles Almelo" /></a></li>
                        <li class="col-xs-3"><a href="http://nac-breda.soccernews.nl" title="NAC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nac-breda.png" alt="NAC Breda" /></a></li>
                        <li class="col-xs-3"><a href="http://nec.soccernews.nl" title="NEC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nec-nijmegem.png" alt="NEC Nijmegem" /></a></li>
                        <li class="col-xs-3"><a href="http://pec-zwolle.soccernews.nl" title="PEC Zwolle"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/pec-zwolle.png" alt="PEC Zwolle" /></a></li>
                        <li class="col-xs-3"><a href="http://psv.soccernews.nl" title="PSV Eindhoven"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/psv-eindhoven.png" alt="PSV Eindhoven" /></a></li>
                        <li class="col-xs-3"><a href="http://rkc-waalwijk.soccernews.nl" title="RKC Waalwijk"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/rkc-waalwijk.png" alt="RKC Waalwijk" /></a></li>
                        <li class="col-xs-3"><a href="http://roda-jc.soccernews.nl" title="Roda JC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/roda-jc-kerkrade.png" alt="Roda JC" /></a></li>
                        <li class="col-xs-3"><a href="http://heerenveen.soccernews.nl" title="SC Heerenveen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/sc-heerenveen.png" alt="SC Heerenveen" /></a></li>
                        <li class="col-xs-3"><a href="http://vitesse.soccernews.nl" title="Vitesse"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/vitesse.png" alt="Vitesse" /></a></li>
                    </ul>
                </li>
                <li class="dropdown">
                	<a data-toggle="dropdown" href="#" class="more" id="drop1"></a>
                    <div class="dropdown-menu" aria-labelledby="drop1">
                    	<span class="arrow"></span>
                    	<ul>
                        	<li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a></li>
                        	<li><a href="http://www.soccernews.nl/inloggen/" title="Inloggen">Inloggen</a></li>
                            <li><a href="http://www.soccernews.nl/registreren/" title="Registreren">Registreren</a></li>

                        </ul>	
                    </div>
                </li>
                <li class="socially">
                	<a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter" target="_blank"></a> 
                    <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook" target="_blank"></a>
                    <a href="http://www.soccernews.nl/search" title="Zoeken" class="search"><i class="fa fa-search"></i></a>
                </li>
            </ul>
        </nav>
        <!-- /navigation -->
        
        <!-- share buttons -->
        <div id="sneaky-social" class="social-sharing" style="display:none;" data-permalink="http://www.soccernews.nl/news/395122/Duitsland_en_Chili_bekeren_verder,_eerste_speelminuten_Younes">
        	<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/395122/Duitsland_en_Chili_bekeren_verder,_eerste_speelminuten_Younes" class="share-facebook">
              <span class="share-title"><i class="fa fa-facebook"></i>Delen op facebook</span>
              <span class="share-count">0</span>
            </a>
            
            <a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/395122/Duitsland_en_Chili_bekeren_verder,_eerste_speelminuten_Younes&amp;via=voetbalnieuwsbe" class="share-twitter">
              <span class="share-title"><i class="fa fa-twitter"></i>Delen op twitter</span>
              <!--<span class="share-count">0</span>-->
            </a>
        
            <a target="_blank" href="http://plus.google.com/share?url=http://www.soccernews.nl/news/395122/Duitsland_en_Chili_bekeren_verder,_eerste_speelminuten_Younes" class="share-google">
            	<span class="share-title"><i class="fa fa-google-plus"></i></span>
        	</a>
            			
            <div class="clearfix"></div>
        </div>
        <!-- /share buttons -->
        
        <!-- image -->
        <div class="header-image"></div>
        <!-- /image -->
        
        <div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</header>
<!-- /header -->


<script>
function strip_tags (input, allowed) {
    allowed = (((allowed || "") + "").toLowerCase().match(/<[a-z][a-z0-9]*>/g) || []).join(''); // making sure the allowed arg is a string containing only tags in lowercase (<a><b><c>)
    var tags = /<\/?([a-z][a-z0-9]*)\b[^>]*>/gi,
        commentsAndPhpTags = /<!--[\s\S]*?-->|<\?(?:php)?[\s\S]*?\?>/gi;
    return input.replace(commentsAndPhpTags, '').replace(tags, function ($0, $1) {
        return allowed.indexOf('<' + $1.toLowerCase() + '>') > -1 ? $0 : '';
    });
}



function Smile (p) {
	if (document.getElementsByTagName('textarea')[0].getAttribute('name') == 'reactie')
		var editor = document.getElementsByTagName('textarea')[0];
	else {
		var allTextAreas = document.getElementsByTagName('textarea');
		for (i = 0; i < allTextAreas.length; ++i) {
			if (allTextAreas[i].getAttribute('name') == 'reactie') {
				var editor = allTextAreas[i];
				break;
			}
		}
	}
	editor.value = editor.value + p;
}

function trim(value) {
  value = value.replace(/^\s+/,''); 
  value = value.replace(/\s+$/,'');
  return value;
}

function Quote (id) {
	var q = "";
	var obj = document.getElementById('content_' + id);
	if (obj) {
		if(document.all){
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.innerText;
				obj.innerHTML = q;
				q = q2;
			}
		} else{
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.textContent;
				obj.innerHTML = q;
				q = q2;
			}
		}
		q = strip_tags(q);
		
		Smile ('[quote]' + trim(q) + '[/quote]\r\n');
	}
}




var ctel = 0;
function DeleteNote(nurl){
if(ctel > 0){
        return;
    }
ctel++;
location.href=nurl;

}
</script>

<main role="main">

    <!-- container -->
    <div class="container">
        
<!-- banner top -->
 <div class="banner-top"> 
	

	<!-- <script type='text/javascript'>
//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=72019");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   </script> -->
	
		<script type='text/javascript'>

<!--//<![CDATA[

 document.MAX_ct0 ='INSERT_CLICK_URL';

 var zoneid = window.abp ? '355968' : '341610'

 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');

 var m3_r = Math.floor(Math.random()*99999999999);

 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

 document.write ("zoneid=" + zoneid );

 document.write ('&amp;cb=' + m3_r);

 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ?

'&amp;charset='+document.characterSet : ''));

 document.write ("&amp;loc=" + escape(window.location).substring(0,1600));

 if (document.context) document.write ("&context=" + escape(document.context));

 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {

 document.write ("&amp;ct0=" + escape(document.MAX_ct0));

 }

 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

 document.write ("'></scr"+"ipt>");

//]]>--></script>

    <div class="clearfix"></div>
</div> 
<!-- /banner top -->        
    	<!-- wrapper -->
        <div class="wrapper-right-medium">
            <div class="col-xs-12">
            
                <article class="detail">
                	<h1 class="title-top">Duitsland en Chili bekeren verder, eerste speelminuten Younes</h1>
					
					<!-- <div class="share-2">
                            <div class="share">
							</div> 
                            
							
                            <div class="clearfix"></div>
                        </div> -->
                    
                    <div class="headline">
                        <figure>
                            <img src="http://www.voetbalimages.nl/cache/650x306-1/uploads/amin-younes(duitsland)(10-06-2017)(1).jpg" class="kalooga_17257" alt="Duitsland en Chili bekeren verder, eerste speelminuten Younes">
                        <div class="time">25 Juni 2017 18:54</div> 
						                            <div class="photo-source">&copy; ProShots</div>
													
                            <div class="opacity"></div>
                        </figure>
                        <div class="clearfix"></div>
                    </div>
                    
                    <!-- text -->
                    <div class="text">
  <div class="ad-figure"> 
	

					
							<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=154197");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
   //]]>--></script>
					
					
                        </div>  

						
<!-- <div style="padding-bottom: 5px;">						<div class="addthis_sharing_toolbox"></div> </div> -->
                    	<p> 
							
                      <strong style="font-size:16px;">Duitsland is, zoals al wel werd verwacht, als nummer één van groep B in de Confederations Cup doorgegaan. Er werd vandaag met 3-1 gewonnen van Kameroen. Chili gaat als tweede door, ook al won het niet van Australië zojuist: 1-1.</strong> <br>
					  
<br />
Het jonge elftal van bondscoach Joachim Low bij de Mannschaft had niet al te veel moeite met Kameroen, dat zich wel kranig bleef verweren. Uiteindelijk opende Karim Demirbay met een gigantisch afstandsschot vlak na rust de score. Even later kreeg Mabouka van Kameroen een zeer controversiële rode kaart, op basis van de videoscheidsrechter. Timo Werner, spits van RB Leipzig, tekende nog voor twee goals aan. Tussendoor was Vincent Aboubakar namens de Afrikanen nog trefzeker, maar het mocht dus niet meer baten. Met een invalbeurt in de tachtigste minuut maakte Ajacied Amin Younes overigens nog zijn eerste minuten van het toernooi. Hij verving captain Julian Draxler.<br />
<br />
Chili had beduidend meer moeite. Sterker nog, de ploeg van sterren Arturo Vidal en Alexis Sanchez kwam na 42 minuten spelen op achterstand door een goal van James Troisi. Pas twintig minuten voor tijd werd de gelijkmaker gemaakt, door invaller Martin Rodriguez. Als Australië met minstens twee goals verschil had gewonnen, was het doorgegaan in het toernooi en zou Chili eruit hebben gelegen. Zo ver kwam het echter niet.<br />
<br />
<blockquote class="twitter-tweet" data-lang="nl"><p lang="en" dir="ltr">What a gorgeous assist by Draxler to Demirbay. Draxler is such a special player <a href="https://twitter.com/hashtag/GERvsCAM?src=hash">#GERvsCAM</a> <a href="https://twitter.com/hashtag/ConfederationsCup?src=hash">#ConfederationsCup</a> <a href="https://t.co/HdJHp2nI1b">pic.twitter.com/HdJHp2nI1b</a></p>&mdash; RamZidane (@Wayne_Writes) <a href="https://twitter.com/Wayne_Writes/status/879008754213191680">25 juni 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						 
				  </p>
					  

					
						
						
	

								
								
                    </div>
                    <!-- /text -->
                              <!--     <strong style="display:block; font-size:16px; margin-top:20px;">Wij bevelen aan:</strong>      -->      
							  
							<!--  <script type="text/javascript" src="http://a.ligatus.com/?ids=66343&t=js"></script> -->
							
								<div id='criteoDesktopAd'></div>
    <script language="javascript" src="http://www.soccernews.nl/templates/javascript/criteoligatus_sn.js"></script> 
	
	
	
							                   		<div class="clearfix"></div>
													
															<div style="padding-bottom: 20px; padding-top: 20px;"><b><font size="3">Lees ook:</font></b>
															                        <ul class="more-news">
															                            <li> 
															                                <a href="/news/395122/Duitsland_en_Chili_bekeren_verder,_eerste_speelminuten_Younes" title="Duitsland en Chili bekeren verder, eerste speelminuten Younes" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Duitsland en Chili bekeren verder, eerste speelminuten Younes</a> 
													                                    </li>
															                            <li> 
															                                <a href="/news/395119/Fener_is_Van_der_Wiel_helemaal_zat_en_grijpt_hard_in" title="'Fener is Van der Wiel helemaal zat en grijpt hard in'" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> 'Fener is Van der Wiel helemaal zat en grijpt hard in'</a> 
													                                    </li>
															                            <li> 
															                                <a href="/news/395117/Bazoer_spreekt_zich_uit_over_toekomst_Tete_en_Riedewald" title="Bazoer spreekt zich uit over toekomst Tete en Riedewald" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Bazoer spreekt zich uit over toekomst Tete en Riedewald</a> 
													                                    </li>
															                            <li> 
															                                <a href="/news/395115/Fans_Ajax,_Feyenoord_en_PSV_lachen_om_ENORME_vraagprijs_Haps" title="Fans Ajax, Feyenoord en PSV lachen om ENORME vraagprijs Haps" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Fans Ajax, Feyenoord en PSV lachen om ENORME vraagprijs Haps</a> 
													                                    </li>
															                        </ul></div>
								
							  
                </article>
                
                
                <!-- poll -->
                <div class="box poll" id="npoll"></div>
       			<script type="text/javascript">
					$( "#npoll" ).load( "/ajax/npoll.php?id=395122", function() {
						$( ".vote" ).click(function(){
							var o = this.id;
							$( "#npoll" ).load( "/ajax/npoll.php?id=395122&opt="+o, function() {
							});
						});
					});

           		</script>
				
			<!--	  <div class="box">
	                	<div class="middle align-center">
							<script type='text/javascript'>


							function ShorterThan(widthMax) {

							                if (screen.width < widthMax) {return true;}  
							                else {return false}
							    }
							var LimitWidth = "1300"
							var MobileZoneID = "230870"
							var DesktopZoneID = "230871"      


						//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
							   document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location));
							   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
							       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");

							//]]></script> 
							
							<script src="http://player.performgroup.com/eplayer.js#eb03ba2ea3e68c674260a1db02.1damnkonb4zep12g5siji96phw.c" async></script> 
	                    </div>
					</div>
-->
					

					
                <!-- /poll -->
				
				
				
				
				
				
				
				
				     <!-- more pictures -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer foto's</h3>
                    </div>
                    <div class="middle">
                        <div class="kalooga_12244"></div>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more pictures -->
                
				
                <!-- mpop -->
                <div id="mpop">
                    <form method="post" id="new_message" action="/">
                        <span class="title">Wilt u deze reactie verwijderen?</span>
                        <button type="button" name="delok" id="delok" class="btn btn-xs btn-gray">Ja</button>
                        <button type="button" id='closepop' class="btn btn-xs btn-gray close" >Annuleer</button>
                    </form>
                </div>
                <!-- /mpop -->
                
                
                <!-- replies -->
                <div class="box replies" id="reageer2">
                	<div class="top">
                    	<h3 class="title">Reageren</h3>
                    	<div class="more">
                            <span class="title">0 reacties</span>
                        </div>
                    </div>
                    <div class="middle">
                    	
                        <span name="reageer"></span>
                        
                        
                    	<div class="reply form">
                        	Log hieronder in om te kunnen reageren of <a href="/inloggen" title="Meld je hier gratis aan"><strong>maak gratis een account aan.</strong></a>
							<br><br>
							<a href="http://www.soccernews.nl/fblogin.php" title="Facebook login" class="btn"><img src="http://www.soccernews.nl/templates/design/images/layout/fb-login.png" /></a>
                        	<br><br>
                            
                        	<form method="post" enctype="application/x-www-form-urlencoded" name="reactionForm">
	                            <input type="hidden" name="nid" id="nid" value="395122">
                            	<div class="form-group">
                                	<div class="col-xs-4">
                                    	<input type="text" name="gebruikersnaam" id="gebruikersnaam" value="" placeholder="Gebruikersnaam" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="text" name="email" id="email" value="" placeholder="E-mail adres" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="password" name="wachtwoord" id="wachtwoord" value="" placeholder="Wachtwoord" class="form-control" required>
                                    </div>
                                    
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<textarea rows="6" cols="50" name="reactie" id="reactie" placeholder="Vul hier je reactie in" class="form-control"></textarea>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<button id="reageerbut" name="reageerbut" type="button" class="btn btn-sm btn-block btn-green">REAGEER</button>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                            
                            </form>
                            <div class="clearfix"></div>
                        </div>
                        
                    	<ul>
                        </ul>
                    </div>
                </div>
                <!-- /replies -->
                
				
               
                
                <!-- more about -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer over</h3>
                    </div>
                    <div class="middle">
                        <a href="/tags/chili" title="Chili">Chili</a>, 
                        <a href="/tags/duitsland" title="Duitsland">Duitsland</a>, 
                        <a href="/tags/ajax" title="Ajax">Ajax</a>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more about -->
                
                <!-- share buttons on photo -->
				<script type="text/javascript">
					
                    var photoshare = '<div class="social-sharing" data-permalink="http://www.soccernews.nl/news/395122/Duitsland_en_Chili_bekeren_verder,_eerste_speelminuten_Younes"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/395122/Duitsland_en_Chili_bekeren_verder,_eerste_speelminuten_Younes" class="share-facebook"><span class="share-title-photo"><i class="fa fa-facebook"></i></span></a><a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/395122/Duitsland_en_Chili_bekeren_verder,_eerste_speelminuten_Younes&amp;via=soccernews_nl" class="share-twitter"><span class="share-title-photo"><i class="fa fa-twitter"></i></span></a></div>';
                    $('img.foto').wrap('<div style="position:relative;"></div>').after(photoshare);
                </script>
                <!-- /share buttons on photo -->
            
            	<div class="clearfix"></div>
            </div>
        </div>
        <!-- /wrapper -->
        
        <!-- aside -->
        <aside class="right-medium" role="complementary">
					            
<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    
		
		
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=204037");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   //]]>--></script>    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->									
<!-- latest news -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste nieuws</h3>
    </div>
    
    <div class="middle">
    
		

		<ul class="article-list article-full">
        	<li>
    			<a href="/news/395126/Ongekende_leegloop_bij_Willem_II:_Dertien_spelers_weg" title="Ongekende leegloop bij Willem II: "Dertien spelers weg"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/erwin-van-de-looi(willem-ii)(09-04-2017).jpg" alt="Ongekende leegloop bij Willem II: "Dertien spelers weg"">
                        <div class="votes">19:42</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Ongekende leegloop bij Willem II: "Dertien spelers weg"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/395125/Blij_dat_ik_een_tweede_kans_krijg,_om_het_recht_te_zetten" title=""Blij dat ik een tweede kans krijg, om het recht te zetten"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/lorenzo-burnet(nec)(23-06-2017).jpg" alt=""Blij dat ik een tweede kans krijg, om het recht te zetten"">
                        <div class="votes">19:31</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">"Blij dat ik een tweede kans krijg, om het recht te zetten"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/395124/AS_Roma_grijpt_in_na_monsterbod_van_Man_United" title="'AS Roma grijpt in na monsterbod van Man United'" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/manchester-united-feest-juichen(24-05-2017).png" alt="'AS Roma grijpt in na monsterbod van Man United'">
                        <div class="votes">19:20</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">'AS Roma grijpt in na monsterbod van Man United'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
           <!-- <li>
            	<center>
                <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                </center>
            </li> -->

            
            
        	<li>
    			<a href="/news/395123/Natuurlijk_doet_dat_pijn,_want_je_moet_weer_opnieuw_beginnen" title=""Natuurlijk doet dat pijn, want je moet weer opnieuw beginnen"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/henk-fraser(vitesse)(30-04-2017).jpg" alt=""Natuurlijk doet dat pijn, want je moet weer opnieuw beginnen"">
                        <div class="votes">19:09</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">"Natuurlijk doet dat pijn, want je moet weer opnieuw beginnen"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/395122/Duitsland_en_Chili_bekeren_verder,_eerste_speelminuten_Younes" title="Duitsland en Chili bekeren verder, eerste speelminuten Younes" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/amin-younes(duitsland)(10-06-2017)(1).jpg" alt="Duitsland en Chili bekeren verder, eerste speelminuten Younes">
                        <div class="votes">18:54</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Duitsland en Chili bekeren verder, eerste speelminuten Younes</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/395121/Juventus-speler_dient_transferverzoek_in_na_bod_van_70_miljoen" title="'Juventus-speler dient transferverzoek in na bod van 70 miljoen'" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/alex-sandro-philippe-coutinho(brazilie)(13-06-2017).png" alt="'Juventus-speler dient transferverzoek in na bod van 70 miljoen'">
                        <div class="votes">18:47</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">'Juventus-speler dient transferverzoek in na bod van 70 miljoen'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/395120/Zidane_smeekt_hem,_maar_Real-ster_is_keihard:_ik_wil_weg" title="'Zidane smeekt hem, maar Real-ster is keihard: ik wil weg'" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/zinedine-zidane(real-madrid)(21-06-2017)(1).jpg" alt="'Zidane smeekt hem, maar Real-ster is keihard: ik wil weg'">
                        <div class="votes">18:35</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">'Zidane smeekt hem, maar Real-ster is keihard: ik wil weg'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->				    	

<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    	<script type="text/javascript" src="http://a.ligatus.com/?ids=55949&t=js"></script>   
    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->
									
	    	
<!-- hot news -->

<div class="box">
    <div class="top">
        <h3 class="tilte">HOT op SoccerNews!</h3>
    </div>
    <div class="switch">
        <ul role="tablist">
            <li class="col-xs-6 active"><a href="#popular" data-toggle="tab">Populair</a></li>
            <li class="col-xs-6"><a href="#poll" data-toggle="tab">Polls</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="middle">
        <div class="tab-content">
            <div class="tab-pane active" id="popular">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/395068/AS_Roma_haalt_naast_Karsdorp_nóg_een_Nederlander" title="'AS Roma haalt naast Karsdorp nóg een Nederlander'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/spelers(as-roma)(13-03-2017).png" alt="'AS Roma haalt naast Karsdorp nóg een Nederlander'"> </div>
                        <h3 class="title">'AS Roma haalt naast Karsdorp nóg een Nederlander'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/395110/Ajax-fans_WOEDEND_na_bizarre_actie_van_Overmars" title="Ajax-fans WOEDEND na bizarre actie van Overmars" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/marc-overmars(ajax)(08-06-2017).jpg" alt="Ajax-fans WOEDEND na bizarre actie van Overmars"> </div>
                        <h3 class="title">Ajax-fans WOEDEND na bizarre actie van Overmars</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/395071/Tete_en_Raiola_verpesten_transferkansen" title="'Tete en Raiola verpesten transferkansen'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/kenny-tete(oranje)(18-06-2017).png" alt="'Tete en Raiola verpesten transferkansen'"> </div>
                        <h3 class="title">'Tete en Raiola verpesten transferkansen'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                   <!-- <li>
                        <center>
                            <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                        </center>
                    </li> -->
                    
                    <li> <a href="http://www.soccernews.nl/news/395102/FC_Barcelona-ster_Neymar_komt_met_zeer_verdrietig_nieuws" title="FC Barcelona-ster Neymar komt met zeer verdrietig nieuws" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/neymar(fc-barcelona)(23-06-2017).png" alt="FC Barcelona-ster Neymar komt met zeer verdrietig nieuws"> </div>
                        <h3 class="title">FC Barcelona-ster Neymar komt met zeer verdrietig nieuws</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/395097/FOTO:_Sponsorlogo_verpest_het_nieuwe_Feyenoordshirt" title="FOTO: 'Sponsorlogo verpest het nieuwe Feyenoordshirt'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/spelers(feyenoord)(16-05-2017).png" alt="FOTO: 'Sponsorlogo verpest het nieuwe Feyenoordshirt'"> </div>
                        <h3 class="title">FOTO: 'Sponsorlogo verpest het nieuwe Feyenoordshirt'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/395115/Fans_Ajax,_Feyenoord_en_PSV_lachen_om_ENORME_vraagprijs_Haps" title="Fans Ajax, Feyenoord en PSV lachen om ENORME vraagprijs Haps" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ridgeciano-haps(az)(09-12-2016).jpg" alt="Fans Ajax, Feyenoord en PSV lachen om ENORME vraagprijs Haps"> </div>
                        <h3 class="title">Fans Ajax, Feyenoord en PSV lachen om ENORME vraagprijs Haps</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/395070/Bizarre_wending_in_transferoorlog_om_Van_Dijk" title="'Bizarre wending in transferoorlog om Van Dijk'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/virgil-van-dijk(southampton)(06-06-2017).png" alt="'Bizarre wending in transferoorlog om Van Dijk'"> </div>
                        <h3 class="title">'Bizarre wending in transferoorlog om Van Dijk'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                </ul>
            </div>
            <div class="tab-pane" id="poll">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/395071/Tete_en_Raiola_verpesten_transferkansen" title="Eist dit tweetal te veel?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/kenny-tete(oranje)(18-06-2017).png" alt="Eist dit tweetal te veel?">
                            <div class="votes">2415</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Eist dit tweetal te veel?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/395085/Torino:_maximale_prijs_voor_Ajacied_Younes" title="13 miljoen euro?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/amin-younes(ajax)(19-05-2017).png" alt="13 miljoen euro?">
                            <div class="votes">1754</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">13 miljoen euro?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/395070/Bizarre_wending_in_transferoorlog_om_Van_Dijk" title="Vreemd als hij alsnog naar Liverpool gaat?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/virgil-van-dijk(southampton)(06-06-2017).png" alt="Vreemd als hij alsnog naar Liverpool gaat?">
                            <div class="votes">1720</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Vreemd als hij alsnog naar Liverpool gaat?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/395097/FOTO:_Sponsorlogo_verpest_het_nieuwe_Feyenoordshirt" title="Dit logo verpest het shirt inderdaad" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/spelers(feyenoord)(16-05-2017).png" alt="Dit logo verpest het shirt inderdaad">
                            <div class="votes">1557</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Dit logo verpest het shirt inderdaad</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/395068/AS_Roma_haalt_naast_Karsdorp_nóg_een_Nederlander" title="Vind jij dat Roma het goed doet op de markt?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/spelers(as-roma)(13-03-2017).png" alt="Vind jij dat Roma het goed doet op de markt?">
                            <div class="votes">1430</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Vind jij dat Roma het goed doet op de markt?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/395115/Fans_Ajax,_Feyenoord_en_PSV_lachen_om_ENORME_vraagprijs_Haps" title="Logisch dat AZ tien miljoen voor hem wil?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ridgeciano-haps(az)(09-12-2016).jpg" alt="Logisch dat AZ tien miljoen voor hem wil?">
                            <div class="votes">1306</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Logisch dat AZ tien miljoen voor hem wil?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/395110/Ajax-fans_WOEDEND_na_bizarre_actie_van_Overmars" title="Terechte woede?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/marc-overmars(ajax)(08-06-2017).jpg" alt="Terechte woede?">
                            <div class="votes">1220</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Terechte woede?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                </ul>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!-- /hot news -->			
<div class="box">
	<div class="top top-orange">
    	<h3 class="tilte">Op de tribune</h3>
    </div>
    
    <div class="middle">
		<ul class="article-list article-full">
        	<li>
    			<a href="/news/395108/WAUW!_Alkmaar_loopt_massaal_uit_voor_eerste_training_AZ" title="WAUW! Alkmaar loopt massaal uit voor eerste training AZ" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/az-juicht(12-02-2017)(1).jpg" alt="WAUW! Alkmaar loopt massaal uit voor eerste training AZ">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">WAUW! Alkmaar loopt massaal uit voor eerste training AZ</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/395102/FC_Barcelona-ster_Neymar_komt_met_zeer_verdrietig_nieuws" title="FC Barcelona-ster Neymar komt met zeer verdrietig nieuws" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/neymar(fc-barcelona)(23-06-2017).png" alt="FC Barcelona-ster Neymar komt met zeer verdrietig nieuws">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">FC Barcelona-ster Neymar komt met zeer verdrietig nieuws</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/395092/Memphis_heeft_geweldig_nieuws_op_persoonlijk_gebied" title="Memphis heeft geweldig nieuws op persoonlijk gebied" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/memphis-depay-instagram(screenshot).png" alt="Memphis heeft geweldig nieuws op persoonlijk gebied">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Memphis heeft geweldig nieuws op persoonlijk gebied</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/395060/VIDEO:_Guardiola_maakt_indruk_op_de_golfbaan" title="VIDEO: Guardiola maakt indruk op de golfbaan" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/pep-guardiola(manchester-city)(28-05-2017).jpg" alt="VIDEO: Guardiola maakt indruk op de golfbaan">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Guardiola maakt indruk op de golfbaan</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/395034/HEERLIJK!_Vriendin_Pellè_op_vakantie,_en_wij_mogen_meegenieten" title="HEERLIJK! Vriendin Pellè op vakantie, en wij mogen meegenieten" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/vriendin-pelle-screenshot.png" alt="HEERLIJK! Vriendin Pellè op vakantie, en wij mogen meegenieten">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">HEERLIJK! Vriendin Pellè op vakantie, en wij mogen meegenieten</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/395033/VIDEO:_GOAL!_Kersverse_PSVer_Lozano_helpt_Mexico_aan_voorsprong" title="VIDEO: GOAL! Kersverse PSV'er Lozano helpt Mexico aan voorsprong" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/hirving-lozano(mexico)(20-06-2017).png" alt="VIDEO: GOAL! Kersverse PSV'er Lozano helpt Mexico aan voorsprong">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: GOAL! Kersverse PSV'er Lozano helpt Mexico aan voorsprong</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/395023/Frans_international_versiert_Pamela_Anderson" title="'Frans international versiert Pamela Anderson'" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/adil-rami(frankrijk)(14-03-2017).png" alt="'Frans international versiert Pamela Anderson'">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">'Frans international versiert Pamela Anderson'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->			
<!-- kalooga -->
<div class="box">
	<div class="middle" style="padding:11px;">
		<div class="kalooga_12246"></div>
	    <div class="clearfix"></div>
	</div>
</div>
<!-- /kalooga -->
			
 	    	
								
				
            
<!-- latest reactions -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste reacties</h3>
    </div>
    
    <div class="middle">

		<ul class="article-list latest-reactions">
        	<li>
    			<a href="http://www.soccernews.nl/news/395119/Fener_is_Van_der_Wiel_helemaal_zat_en_grijpt_hard_in" title="'Fener is Van der Wiel helemaal zat en grijpt h..." class="url">
             		<div class="photo">
             			<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">'Fener is Van der Wiel helemaal zat en grijpt h...</h3>
                    	<p>Waardeloze back die alleen maar met randzaken bezig is. In het Nederlands Elftal heb ik he ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/395085/Torino:_maximale_prijs_voor_Ajacied_Younes" title="'Torino: maximale prijs voor Ajacied Younes'" class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/7731.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">'Torino: maximale prijs voor Ajacied Younes'</h3>
                    	<p>Traore en Younes onbegrijpelijk dat er interesse voor is. Deze spelers zouden bij WIllem I ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/395110/Ajax-fans_WOEDEND_na_bizarre_actie_van_Overmars" title="Ajax-fans WOEDEND na bizarre actie van Overmars" class="url">
             		<div class="photo">
             			<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Ajax-fans WOEDEND na bizarre actie van Overmars</h3>
                    	<p>Dus komende weken geen transfer nieuws van Ajax? Ik ben benieuwd. ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/395107/Huiberts_reageert:_Weghorst,_Luckassen_en_Haps_weg?" title="Huiberts reageert: Weghorst, Luckassen en Haps ..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/33645.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Huiberts reageert: Weghorst, Luckassen en Haps ...</h3>
                    	<p>
Padt? ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/395082/Maandag_delegatie_bij_Feyenoord_voor_afronding_transfer" title="'Maandag delegatie bij Feyenoord voor afronding..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/7731.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">'Maandag delegatie bij Feyenoord voor afronding...</h3>
                    	<p>Heerlijk bedrag voor een speler uit eigen jeugd. Voor Feyenoord begrippen zelfs aan de hog ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest reactions -->

	        
        	<div class="clearfix"</div>
        </aside>
        <!-- /aside -->

        <div class="clearfix"></div>
    </div>
    <!-- /container -->

</main>
<!-- /main -->
<!-- <script src="http://rce.ligatus.com/widgets/soccernews/widget.js"></script> -->
<script src="/templates/js/news.js?a=2"></script>
<script>
$( ".bump" ).click(function(){
	var o = this.id;
	$.get( "/ajax/reactie_bump.php?opt="+o, function(data) {
		res = o.split('_');
		if (res[0] == 'bplus') {
			$('#rplus_' + res[1]).html(data);
		} else {
			$('#rmin_' + res[1]).html(data);
		}
	});
	return false;
	});
</script>

<!-- <script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#topAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		  $( "#topAd" ).replaceWith( "<br /><br /><i>Het lijkt erop dat de overige inhoud van dit artikel geblokkeerd wordt door een adBlocker plugin in uw browser.</i><br /><br />" );
		
      }      
    }      
  }, 1);
});
 
 
</script> -->

<!-- VMG NL Telinco SoccerNews soccernews.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/2531"></script>
<!-- end  VMG NL -->
<!-- footer -->
<footer role="contentinfo">
	
    <!-- container -->
    <div class="container">
    
    	<div class="top">
            <ul>
                <li><a href="/" title="Home">Home</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Contact">Contact</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Tip de redactie">Tip de redactie</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/privacydisclaimer" title="Disclaimer">Disclaimer</a><span class="seperator"></span></li>
                <li><a href="http://m.soccernews.nl" title="Mobiel">Mobiel</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/tags" title="Tags">Tags</a></li>
                
                <li class="pull-right">Copyright 2005 - 2015 <a href="" title="SoccerNews"><strong>SoccerNews.nl</strong></a><span class="seperator"></span><a href="" title="Telinco bvba"><strong>Telinco bvba</strong></a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
        
        <div class="bottom">
            <ul>
              	<li><strong>Partners:&nbsp;</strong></li>

              	<li><a href="http://www.soccernews.nl" title="Voetbal">soccernews</a><span class="seperator"></span></li>
              	<li><a href="http://www.soccernews.nl/archive" title="Nieuws archief">Nieuws archief</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a><span class="seperator"></span></li>
              	<li class="pull-right"> 
                	<div class="socialmedia">
                        <a href="http://www.soccernews.nl/rss" title="RSS" class="icon rss"></a>
                        <a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter"></a> 
                        <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook"></a>
                    </div> 
                </li>
            </ul>
        	<div class="clearfix"></div>
        </div>
    
    	<div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</footer>
<!-- /footer -->

<!-- css -->
<link href="http://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<!-- /css -->

<!-- javascript -->
<script src="http://www.soccernews.nl/templates/js/social-buttons.js" type="text/javascript"></script>
 <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=65"></script> 
<!-- /javascript -->

<script src="http://rce.veeseo.com/widgets/soccernews/widget.js"></script>
<script type="text/javascript" src="/ajax/tel.php"></script>

<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
 
<script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		ga('set', 'dimension1', 1); 
		ga('send', 'event', 'adBlocker', 'Actief', 'SN');
      } 
      else 
      {
		ga('set', 'dimension1', 0); 
		ga('send', 'event', 'adBlocker', 'Niet Actief', 'SN');
      }
    }      
  }, 1);
});
 
 
</script>

<!--/* OpenX Asynchronous JavaScript tag */-->

<div id="538139058_INSERT_SLOT_ID_HERE" style="width:1px;height:1px;margin:0;padding:0">
  <noscript><iframe id="57c46b48ea" name="57c46b48ea" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=538139058&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=538139058&cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538139058_INSERT_SLOT_ID_HERE",
     auid: "538139058"
  });
</script>

<script type="text/javascript" src="http://ox-d.mm1x.nl/w/1.0/jstag"></script>

</body>
</html>
<!-- cached (19 sec.) : 15fab86b1fad5fd07a48607eeeb06474 -->