<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=992">

<title>'Swansea wil na Narsingh nóg een PSV'er: 14 miljoen' - SoccerNews.nl</title>
<meta name="description" content="Swansea City kaapte afgelopen winter al aanvaller Luciano Narsingh weg bij PSV. De aanvaller begon er goed, maar speelt de laatste weken even wat minder. Mogelijk krijgt hij volgend seizoen een oud-ploeggenoot achter zich aan de rechterkant. ..">
<!-- css -->
<link href="http://fonts.googleapis.com/css?family=Roboto:900,700,500,400,300" rel="stylesheet" type="text/css">
<link href="http://www.soccernews.nl/templates/css/main.css?cdn=30" rel="stylesheet">
<!-- /css -->

<!-- shortcut icon -->
<link rel="shortcut icon" href="http://www.soccernews.nl/favicon.ico">
<link rel="apple-touch-icon" href="http://www.soccernews.nl/apple-touch-60.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.soccernews.nl/apple-touch-76.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.soccernews.nl/apple-touch-120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.soccernews.nl/apple-touch-152.png">
<!-- /shortcut icon -->
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>

<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>
<!-- javascript -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/main.js" type="text/javascript"></script>
<!-- /javascript -->

<meta property="og:image" content="http://www.soccernews.nl/uploads/luciano-narsingh(swansea-city)(07-02-2017).jpg">
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="280" />
<meta property="og:url" content="http://www.soccernews.nl/news/386742/Swansea_wil_na_Narsingh_nóg_een_PSVer:_14_miljoen">
<meta property="og:title" content="'Swansea wil na Narsingh nóg een PSV'er: 14 miljoen'">
<meta property="og:type"   content="article" /> 
<meta property="og:description" content="Swansea City kaapte afgelopen winter al aanvaller Luciano Narsingh weg bij PSV. De aanvaller begon er goed, maar speelt de laatste weken even wat minder. Mogelijk krijgt hij volgend seizoen een oud-ploeggenoot achter zich aan de rechterkant." />
<media:content url="http://www.soccernews.nl/uploads/luciano-narsingh(swansea-city)(07-02-2017).jpg" type="image/jpeg">

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js?v=120411za"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.soccernews.nl/templates/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->



<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('d79HrIVWOr35V_adbi-bpO');Tynt.i={"ap":"Lees verder: "};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-282425-6', 'auto');
  ga('send', 'pageview');

</script>

<!-- Kalooga script code for soccernews.nl (new) -->
<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="http://publishing.kalooga.com/acct/3696.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

</head>
<body>	
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=telinco" async></script>

	
	

<!-- 
<div class="website-take-over" style="background:url('http://www.soccernews.nl/templates/images/unibet/brugge-anderlecht.jpg') center top no-repeat;"></div>
<script>
$(document).ready(function() {
	if($('.website-take-over').length >0) {
		$('.container').css('width','992px');	
	}

	$('.website-take-over').click(function(event){
	window.open('http://adserving.unibet.com/redirect.aspx?pid=41376&bid=21952'); // plaats tussen de '' de affiliate url
	});
});
</script>
/website take over -->

<!-- header -->
<header role="banner" id="main-header">

	<!-- container -->
	<div class="container" style="position:relative;">
    	
        <!-- logo -->
        <div class="logo">
        	<a href="http://www.soccernews.nl" title="SoccerNews"></a>
        </div>
        <!-- /logo -->
        
        <!-- navigation -->
        <nav role="navigation">
        	<ul>
                <li><a href="http://www.soccernews.nl" title="Home">Home</a><span class="seperator"></span></li>


                <li><a href="http://www.soccernews.nl/livescore" title="Livescore">Livescore</a><span class="seperator"></span></li>
                <li class="dropdown-over">
                	<a href="http://www.soccernews.nl" title="Competities">Competities <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li><a href="http://www.soccernews.nl/competitie/eredivisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eredivisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/eerste-divisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eerste divisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/pro-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Jupiler Pro League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/second-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Tweede klasse</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/premier-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/en.png" alt="en">Premier League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/primera-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/es.png" alt="es">Primera Division</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/bundesliga"><img src="http://www.soccernews.nl/templates/images/icons/flags/de.png" alt="de">Bundesliga</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/serie-a"><img src="http://www.soccernews.nl/templates/images/icons/flags/it.png" alt="it">Serie A</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/ligue-1"><img src="http://www.soccernews.nl/templates/images/icons/flags/fr.png" alt="fr" >Ligue 1</a></li>
                    </ul>
                    <span class="seperator"></span>
                </li>
                <li class="dropdown-over-clubs">
                	<a href="http://www.soccernews.nl" title="Clubs">Clubs <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li class="col-xs-3"><a href="http://ado-den-haag.soccernews.nl" title="Ado den Haag"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ado-den-haag.png" alt="Ado Den Haag" /></a></li>
                        <li class="col-xs-3"><a href="http://ajax.soccernews.nl" title="Ajax"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ajax.png" alt="AFC Ajax" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-az.soccernews.nl" title="AZ Alkmaar"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/az-alkmaar.png" alt="AZ Alkmaar" /></a></li>
                        <li class="col-xs-3"><a href="http://cambuur.soccernews.nl" title="Cambuur"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/cambuur.png" alt="Cambuur" /></a></li>
                        <li class="col-xs-3"><a href="http://groningen.soccernews.nl" title="FC Groningen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-groningen.png" alt="FC Groningen" /></a></li>
                        <li class="col-xs-3"><a href="http://twente.soccernews.nl" title="FC Twente"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-twente.png" alt="FC Twente" /></a></li>
                        <li class="col-xs-3"><a href="http://utrecht.soccernews.nl" title="FC Utrecht"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-utrecht.png" alt="FC Utrecht" /></a></li>
                        <li class="col-xs-3"><a href="http://feyenoord.soccernews.nl" title="Feyenoord"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/feyenoord.png" alt="Feyenoord" /></a></li>
                        <li class="col-xs-3"><a href="http://go-ahead-eagles.soccernews.nl" title="Go Ahead Eagles"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/go-ahead-eagles.png" alt="Go Ahead Eagles" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-heracles-almelo.soccernews.nl" title="Heracles Almelo"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/heracles-almelo.png" alt="Heracles Almelo" /></a></li>
                        <li class="col-xs-3"><a href="http://nac-breda.soccernews.nl" title="NAC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nac-breda.png" alt="NAC Breda" /></a></li>
                        <li class="col-xs-3"><a href="http://nec.soccernews.nl" title="NEC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nec-nijmegem.png" alt="NEC Nijmegem" /></a></li>
                        <li class="col-xs-3"><a href="http://pec-zwolle.soccernews.nl" title="PEC Zwolle"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/pec-zwolle.png" alt="PEC Zwolle" /></a></li>
                        <li class="col-xs-3"><a href="http://psv.soccernews.nl" title="PSV Eindhoven"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/psv-eindhoven.png" alt="PSV Eindhoven" /></a></li>
                        <li class="col-xs-3"><a href="http://rkc-waalwijk.soccernews.nl" title="RKC Waalwijk"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/rkc-waalwijk.png" alt="RKC Waalwijk" /></a></li>
                        <li class="col-xs-3"><a href="http://roda-jc.soccernews.nl" title="Roda JC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/roda-jc-kerkrade.png" alt="Roda JC" /></a></li>
                        <li class="col-xs-3"><a href="http://heerenveen.soccernews.nl" title="SC Heerenveen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/sc-heerenveen.png" alt="SC Heerenveen" /></a></li>
                        <li class="col-xs-3"><a href="http://vitesse.soccernews.nl" title="Vitesse"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/vitesse.png" alt="Vitesse" /></a></li>
                    </ul>
                </li>
                <li class="dropdown">
                	<a data-toggle="dropdown" href="#" class="more" id="drop1"></a>
                    <div class="dropdown-menu" aria-labelledby="drop1">
                    	<span class="arrow"></span>
                    	<ul>
                        	<li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a></li>
                        	<li><a href="http://www.soccernews.nl/inloggen/" title="Inloggen">Inloggen</a></li>
                            <li><a href="http://www.soccernews.nl/registreren/" title="Registreren">Registreren</a></li>

                        </ul>	
                    </div>
                </li>
                <li class="socially">
                	<a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter" target="_blank"></a> 
                    <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook" target="_blank"></a>
                    <a href="http://www.soccernews.nl/search" title="Zoeken" class="search"><i class="fa fa-search"></i></a>
                </li>
            </ul>
        </nav>
        <!-- /navigation -->
        
        <!-- share buttons -->
        <div id="sneaky-social" class="social-sharing" style="display:none;" data-permalink="http://www.soccernews.nl/news/386742/Swansea_wil_na_Narsingh_nóg_een_PSVer:_14_miljoen">
        	<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/386742/Swansea_wil_na_Narsingh_nóg_een_PSVer:_14_miljoen" class="share-facebook">
              <span class="share-title"><i class="fa fa-facebook"></i>Delen op facebook</span>
              <span class="share-count">0</span>
            </a>
            
            <a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/386742/Swansea_wil_na_Narsingh_nóg_een_PSVer:_14_miljoen&amp;via=voetbalnieuwsbe" class="share-twitter">
              <span class="share-title"><i class="fa fa-twitter"></i>Delen op twitter</span>
              <!--<span class="share-count">0</span>-->
            </a>
        
            <a target="_blank" href="http://plus.google.com/share?url=http://www.soccernews.nl/news/386742/Swansea_wil_na_Narsingh_nóg_een_PSVer:_14_miljoen" class="share-google">
            	<span class="share-title"><i class="fa fa-google-plus"></i></span>
        	</a>
            			
            <div class="clearfix"></div>
        </div>
        <!-- /share buttons -->
        
        <!-- image -->
        <div class="header-image"></div>
        <!-- /image -->
        
        <div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</header>
<!-- /header -->


<script>
function strip_tags (input, allowed) {
    allowed = (((allowed || "") + "").toLowerCase().match(/<[a-z][a-z0-9]*>/g) || []).join(''); // making sure the allowed arg is a string containing only tags in lowercase (<a><b><c>)
    var tags = /<\/?([a-z][a-z0-9]*)\b[^>]*>/gi,
        commentsAndPhpTags = /<!--[\s\S]*?-->|<\?(?:php)?[\s\S]*?\?>/gi;
    return input.replace(commentsAndPhpTags, '').replace(tags, function ($0, $1) {
        return allowed.indexOf('<' + $1.toLowerCase() + '>') > -1 ? $0 : '';
    });
}



function Smile (p) {
	if (document.getElementsByTagName('textarea')[0].getAttribute('name') == 'reactie')
		var editor = document.getElementsByTagName('textarea')[0];
	else {
		var allTextAreas = document.getElementsByTagName('textarea');
		for (i = 0; i < allTextAreas.length; ++i) {
			if (allTextAreas[i].getAttribute('name') == 'reactie') {
				var editor = allTextAreas[i];
				break;
			}
		}
	}
	editor.value = editor.value + p;
}

function trim(value) {
  value = value.replace(/^\s+/,''); 
  value = value.replace(/\s+$/,'');
  return value;
}

function Quote (id) {
	var q = "";
	var obj = document.getElementById('content_' + id);
	if (obj) {
		if(document.all){
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.innerText;
				obj.innerHTML = q;
				q = q2;
			}
		} else{
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.textContent;
				obj.innerHTML = q;
				q = q2;
			}
		}
		q = strip_tags(q);
		
		Smile ('[quote]' + trim(q) + '[/quote]\r\n');
	}
}




var ctel = 0;
function DeleteNote(nurl){
if(ctel > 0){
        return;
    }
ctel++;
location.href=nurl;

}
</script>

<main role="main">

    <!-- container -->
    <div class="container">
        
<!-- banner top -->
 <div class="banner-top"> 
	

	<!-- <script type='text/javascript'>
//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=72019");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   </script> -->
	
		<script type='text/javascript'>

<!--//<![CDATA[

 document.MAX_ct0 ='INSERT_CLICK_URL';

 var zoneid = window.abp ? '355968' : '341610'

 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');

 var m3_r = Math.floor(Math.random()*99999999999);

 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

 document.write ("zoneid=" + zoneid );

 document.write ('&amp;cb=' + m3_r);

 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ?

'&amp;charset='+document.characterSet : ''));

 document.write ("&amp;loc=" + escape(window.location).substring(0,1600));

 if (document.context) document.write ("&context=" + escape(document.context));

 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {

 document.write ("&amp;ct0=" + escape(document.MAX_ct0));

 }

 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

 document.write ("'></scr"+"ipt>");

//]]>--></script>

    <div class="clearfix"></div>
</div> 
<!-- /banner top -->        
    	<!-- wrapper -->
        <div class="wrapper-right-medium">
            <div class="col-xs-12">
            
                <article class="detail">
                	<h1 class="title-top">'Swansea wil na Narsingh nóg een PSV'er: 14 miljoen'</h1>
					
					<!-- <div class="share-2">
                            <div class="share">
							</div> 
                            
							
                            <div class="clearfix"></div>
                        </div> -->
                    
                    <div class="headline">
                        <figure>
                            <img src="http://www.voetbalimages.nl/cache/650x306-1/uploads/luciano-narsingh(swansea-city)(07-02-2017).jpg" class="kalooga_17257" alt="'Swansea wil na Narsingh nóg een PSV'er: 14 miljoen'">
                        <div class="time">02 April 2017 12:46</div> 
                            <div class="opacity"></div>
                        </figure>
                        <div class="clearfix"></div>
                    </div>
                    
                    <!-- text -->
                    <div class="text">
  <div class="ad-figure"> 
	

					
							<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=154197");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
   //]]>--></script>
					
					
                        </div>  

						
<!-- <div style="padding-bottom: 5px;">						<div class="addthis_sharing_toolbox"></div> </div> -->
                    	<p> 
							
                      <strong style="font-size:16px;">Swansea City kaapte afgelopen winter al aanvaller Luciano Narsingh weg bij PSV. De aanvaller begon er goed, maar speelt de laatste weken even wat minder. Mogelijk krijgt hij volgend seizoen een oud-ploeggenoot achter zich aan de rechterkant.</strong> <br>
					  
<br />
De club uit Wales zou namelijk interesse hebben in PSV'er Santiago Arias. De Colombiaan wordt eigenlijk al maandenlang aan voornamelijk Engelse clubs gelinkt, en vorige week ook nog door de Gazzetta dello Sport aan Serie A-formatie Fiorentina.<br />
<br />
Nu is het volgens <em>The Sun</em> dus Swansea zijn met interesse. De genoemde transfersom liegt er niet om: 14 miljoen euro maar liefst!<br />
<br />
<blockquote class="twitter-tweet" data-lang="nl"><p lang="en" dir="ltr">SWANSEA CITY boss Paul Clement is chasing Colombian right-back Santiago Arias and ready to join the £12 m race for his signature.(the sun) <a href="https://t.co/I6ZZWjajMO">pic.twitter.com/I6ZZWjajMO</a></p>&mdash; RumorsTransfers 24/7 (@rumorstransfers) <a href="https://twitter.com/rumorstransfers/status/848293010714578944">1 april 2017</a></blockquote><br />
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						 
				  </p>
					  
                        <div class="rumor"> 
                            <strong>Gerucht</strong> Dit bericht is gebaseerd op bronnen waarvan niet kan worden bepaald of ze betrouwbaar zijn. <br>
                            SoccerNews.nl wil u het nieuwtje echter niet onthouden. Lees en bediscussieer het bericht met plezier, maar neem het nieuws wel met een korreltje zout. 
                        </div>

					
						
						
	
				<div style="padding-bottom: 20px; padding-top: 20px;"><b><font size="3">Lees ook:</font></b>
				                        <ul class="more-news">
				                            <li> 
				                                <a href="/news/386742/Swansea_wil_na_Narsingh_nóg_een_PSVer:_14_miljoen" title="'Swansea wil na Narsingh nóg een PSV'er: 14 miljoen'" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> 'Swansea wil na Narsingh nóg een PSV'er: 14 miljoen'</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/386740/Max_Verstappen_onthult:_Is_hij_voor_Ajax,_Feyenoord_of_PSV?" title="Max Verstappen onthult: Is hij voor Ajax, Feyenoord of PSV?" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Max Verstappen onthult: Is hij voor Ajax, Feyenoord of PSV?</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/386735/TRANSFERUURTJE:_Dolberg,_Sánchez,_Wenger,_Sampaoli_en_Ünal" title="TRANSFERUURTJE: Dolberg, Sánchez, Wenger, Sampaoli en Ünal" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> TRANSFERUURTJE: Dolberg, Sánchez, Wenger, Sampaoli en Ünal</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/386726/&quot;Feyenoord_heeft_nog_nooit_voor_een_titel_gespeeld,_wij_wel&quot;" title="&quot;Feyenoord heeft nog nooit voor een titel gespeeld, wij wel&quot;" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> &quot;Feyenoord heeft nog nooit voor een titel gespeeld, wij wel&quot;</a> 
		                                    </li>
				                        </ul></div>
								
								
                    </div>
                    <!-- /text -->
                              <!--     <strong style="display:block; font-size:16px; margin-top:20px;">Wij bevelen aan:</strong>      -->      
							  
							<!--  <script type="text/javascript" src="http://a.ligatus.com/?ids=66343&t=js"></script> -->
							
								<div id='criteoDesktopAd'></div>
    <script language="javascript" src="http://www.soccernews.nl/templates/javascript/criteoligatus_sn.js"></script> 
	
	
	
							                   		<div class="clearfix"></div>
													
								
							  
                </article>
                
                
                <!-- poll -->
                <div class="box poll" id="npoll"></div>
       			<script type="text/javascript">
					$( "#npoll" ).load( "/ajax/npoll.php?id=386742", function() {
						$( ".vote" ).click(function(){
							var o = this.id;
							$( "#npoll" ).load( "/ajax/npoll.php?id=386742&opt="+o, function() {
							});
						});
					});

           		</script>
				
			<!--	  <div class="box">
	                	<div class="middle align-center">
							<script type='text/javascript'>


							function ShorterThan(widthMax) {

							                if (screen.width < widthMax) {return true;}  
							                else {return false}
							    }
							var LimitWidth = "1300"
							var MobileZoneID = "230870"
							var DesktopZoneID = "230871"      


						//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
							   document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location));
							   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
							       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");

							//]]></script> 
							
							<script src="http://player.performgroup.com/eplayer.js#eb03ba2ea3e68c674260a1db02.1damnkonb4zep12g5siji96phw.c" async></script> 
	                    </div>
					</div>
-->
					

					
                <!-- /poll -->
				
				
				
				
				
				
				
				
				     <!-- more pictures -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer foto's</h3>
                    </div>
                    <div class="middle">
                        <div class="kalooga_12244"></div>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more pictures -->
                
				
                <!-- mpop -->
                <div id="mpop">
                    <form method="post" id="new_message" action="/">
                        <span class="title">Wilt u deze reactie verwijderen?</span>
                        <button type="button" name="delok" id="delok" class="btn btn-xs btn-gray">Ja</button>
                        <button type="button" id='closepop' class="btn btn-xs btn-gray close" >Annuleer</button>
                    </form>
                </div>
                <!-- /mpop -->
                
                
                <!-- replies -->
                <div class="box replies" id="reageer2">
                	<div class="top">
                    	<h3 class="title">Reageren</h3>
                    	<div class="more">
                            <span class="title">0 reacties</span>
                        </div>
                    </div>
                    <div class="middle">
                    	
                        <span name="reageer"></span>
                        
                        
                    	<div class="reply form">
                        	Log hieronder in om te kunnen reageren of <a href="/inloggen" title="Meld je hier gratis aan"><strong>maak gratis een account aan.</strong></a>
							<br><br>
							<a href="http://www.soccernews.nl/fblogin.php" title="Facebook login" class="btn"><img src="http://www.soccernews.nl/templates/design/images/layout/fb-login.png" /></a>
                        	<br><br>
                            
                        	<form method="post" enctype="application/x-www-form-urlencoded" name="reactionForm">
	                            <input type="hidden" name="nid" id="nid" value="386742">
                            	<div class="form-group">
                                	<div class="col-xs-4">
                                    	<input type="text" name="gebruikersnaam" id="gebruikersnaam" value="" placeholder="Gebruikersnaam" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="text" name="email" id="email" value="" placeholder="E-mail adres" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="password" name="wachtwoord" id="wachtwoord" value="" placeholder="Wachtwoord" class="form-control" required>
                                    </div>
                                    
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<textarea rows="6" cols="50" name="reactie" id="reactie" placeholder="Vul hier je reactie in" class="form-control"></textarea>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<button id="reageerbut" name="reageerbut" type="button" class="btn btn-sm btn-block btn-green">REAGEER</button>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                            
                            </form>
                            <div class="clearfix"></div>
                        </div>
                        
                    	<ul>
                        </ul>
                    </div>
                </div>
                <!-- /replies -->
                
				
               
                
                <!-- more about -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer over</h3>
                    </div>
                    <div class="middle">
                        <a href="/tags/psv" title="PSV">PSV</a>, 
                        <a href="/tags/swansea_city" title="Swansea City">Swansea City</a>, 
                        <a href="/tags/santiago_arias" title="Santiago Arias">Santiago Arias</a>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more about -->
                
                <!-- share buttons on photo -->
				<script type="text/javascript">
					
                    var photoshare = '<div class="social-sharing" data-permalink="http://www.soccernews.nl/news/386742/Swansea_wil_na_Narsingh_nóg_een_PSVer:_14_miljoen"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/386742/Swansea_wil_na_Narsingh_nóg_een_PSVer:_14_miljoen" class="share-facebook"><span class="share-title-photo"><i class="fa fa-facebook"></i></span></a><a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/386742/Swansea_wil_na_Narsingh_nóg_een_PSVer:_14_miljoen&amp;via=soccernews_nl" class="share-twitter"><span class="share-title-photo"><i class="fa fa-twitter"></i></span></a></div>';
                    $('img.foto').wrap('<div style="position:relative;"></div>').after(photoshare);
                </script>
                <!-- /share buttons on photo -->
            
            	<div class="clearfix"></div>
            </div>
        </div>
        <!-- /wrapper -->
        
        <!-- aside -->
        <aside class="right-medium" role="complementary">
					            
<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    
		
		
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=204037");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   //]]>--></script>    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->									
<!-- latest news -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste nieuws</h3>
    </div>
    
    <div class="middle">
    
		

		<ul class="article-list article-full">
        	<li>
    			<a href="/news/386746/OFFICIEEL:_Dit_zijn_de_11_namen_bij_Feyenoord!" title="OFFICIEEL: Dit zijn de 11 namen bij Feyenoord!" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/rick-karsdorp(feyenoord)(24-03-2017).png" alt="OFFICIEEL: Dit zijn de 11 namen bij Feyenoord!">
                        <div class="votes">13:12</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">OFFICIEEL: Dit zijn de 11 namen bij Feyenoord!</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/386744/BREAKING:_Basisspeler_haakt_af_bij_Ajax_en_mist_Klassieker!" title="BREAKING: Basisspeler haakt af bij Ajax en mist Klassieker!" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/groepje(ajax)(21-03-2017).png" alt="BREAKING: Basisspeler haakt af bij Ajax en mist Klassieker!">
                        <div class="votes">13:03</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">BREAKING: Basisspeler haakt af bij Ajax en mist Klassieker!</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/386743/OEF!_Klassieker_in_gevaar_voor_veel_voetbalfans?" title="OEF! Klassieker in gevaar voor veel voetbalfans?" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/feyenoord-ajax-klassieker(23-10-2016).jpg" alt="OEF! Klassieker in gevaar voor veel voetbalfans?">
                        <div class="votes">12:44</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">OEF! Klassieker in gevaar voor veel voetbalfans?</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
           <!-- <li>
            	<center>
                <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                </center>
            </li> -->

            
            
        	<li>
    			<a href="/news/386742/Swansea_wil_na_Narsingh_nóg_een_PSVer:_14_miljoen" title="'Swansea wil na Narsingh nóg een PSV'er: 14 miljoen'" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/luciano-narsingh(swansea-city)(07-02-2017).jpg" alt="'Swansea wil na Narsingh nóg een PSV'er: 14 miljoen'">
                        <div class="votes">12:46</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">'Swansea wil na Narsingh nóg een PSV'er: 14 miljoen'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/386741/Ajax_zonder_Dolberg_niet_in_staat_te_winnen_van_Feyenoord" title="'Ajax zonder Dolberg niet in staat te winnen van Feyenoord'" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/kasper-dolberg(ajax)(21-03-2017).png" alt="'Ajax zonder Dolberg niet in staat te winnen van Feyenoord'">
                        <div class="votes">12:39</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">'Ajax zonder Dolberg niet in staat te winnen van Feyenoord'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/386740/Max_Verstappen_onthult:_Is_hij_voor_Ajax,_Feyenoord_of_PSV?" title="Max Verstappen onthult: Is hij voor Ajax, Feyenoord of PSV?" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/max-verstappen(25-03-2017).png" alt="Max Verstappen onthult: Is hij voor Ajax, Feyenoord of PSV?">
                        <div class="votes">12:31</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Max Verstappen onthult: Is hij voor Ajax, Feyenoord of PSV?</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/386739/Feyenoord-fan_wil_handtekening_De_Wolf_als_tattoo_(video)" title="Feyenoord-fan wil handtekening De Wolf als tattoo (video)" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/john-de-wolf(gvvv-veenendaal)(18-03-2017).png" alt="Feyenoord-fan wil handtekening De Wolf als tattoo (video)">
                        <div class="votes">12:24</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Feyenoord-fan wil handtekening De Wolf als tattoo (video)</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->				    	

<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    	<script type="text/javascript" src="http://a.ligatus.com/?ids=55949&t=js"></script>   
    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->
									
	    	
<!-- hot news -->

<div class="box">
    <div class="top">
        <h3 class="tilte">HOT op SoccerNews!</h3>
    </div>
    <div class="switch">
        <ul role="tablist">
            <li class="col-xs-6 active"><a href="#popular" data-toggle="tab">Populair</a></li>
            <li class="col-xs-6"><a href="#poll" data-toggle="tab">Polls</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="middle">
        <div class="tab-content">
            <div class="tab-pane active" id="popular">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/386729/Opstelling_Ajax:_Bosz_kiest_deze_spelers" title="'Opstelling Ajax: Bosz kiest deze spelers'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/hakim-ziyech(ajax)(09-02-2017).png" alt="'Opstelling Ajax: Bosz kiest deze spelers'"> </div>
                        <h3 class="title">'Opstelling Ajax: Bosz kiest deze spelers'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/386721/Opstelling_Feyenoord:_Gio_kiest_voor_deze_elf" title="'Opstelling Feyenoord: Gio kiest voor deze elf'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/juichen(feyenoord)(27-02-2017).png" alt="'Opstelling Feyenoord: Gio kiest voor deze elf'"> </div>
                        <h3 class="title">'Opstelling Feyenoord: Gio kiest voor deze elf'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/386716/Supporters:_KNVB_moet_hém_bondscoach_maken" title="Supporters: KNVB moet hém bondscoach maken" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/oranje-spelers(oranje)(11-10-2016).png" alt="Supporters: KNVB moet hém bondscoach maken"> </div>
                        <h3 class="title">Supporters: KNVB moet hém bondscoach maken</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                   <!-- <li>
                        <center>
                            <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                        </center>
                    </li> -->
                    
                    <li> <a href="http://www.soccernews.nl/news/386722/Real_Madrid_meldt_zich_in_zomer_met_bod_op_Ajacied" title="'Real Madrid meldt zich in zomer met bod op Ajacied'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/cristiano-ronaldo(real-madrid)(23-01-2017).png" alt="'Real Madrid meldt zich in zomer met bod op Ajacied'"> </div>
                        <h3 class="title">'Real Madrid meldt zich in zomer met bod op Ajacied'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/386736/Uhm.._Feyenoord-fan_maakt_zich_flink_belachelijk_(video)" title="Uhm.. Feyenoord-fan maakt zich flink belachelijk (video)" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/feyenoord-fans(26-02-2017).png" alt="Uhm.. Feyenoord-fan maakt zich flink belachelijk (video)"> </div>
                        <h3 class="title">Uhm.. Feyenoord-fan maakt zich flink belachelijk (video)</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/386743/OEF!_Klassieker_in_gevaar_voor_veel_voetbalfans?" title="OEF! Klassieker in gevaar voor veel voetbalfans?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/feyenoord-ajax-klassieker(23-10-2016).jpg" alt="OEF! Klassieker in gevaar voor veel voetbalfans?"> </div>
                        <h3 class="title">OEF! Klassieker in gevaar voor veel voetbalfans?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/386740/Max_Verstappen_onthult:_Is_hij_voor_Ajax,_Feyenoord_of_PSV?" title="Max Verstappen onthult: Is hij voor Ajax, Feyenoord of PSV?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/max-verstappen(25-03-2017).png" alt="Max Verstappen onthult: Is hij voor Ajax, Feyenoord of PSV?"> </div>
                        <h3 class="title">Max Verstappen onthult: Is hij voor Ajax, Feyenoord of PSV?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                </ul>
            </div>
            <div class="tab-pane" id="poll">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/386729/Opstelling_Ajax:_Bosz_kiest_deze_spelers" title="Juiste opstelling?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/hakim-ziyech(ajax)(09-02-2017).png" alt="Juiste opstelling?">
                            <div class="votes">3622</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Juiste opstelling?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/386721/Opstelling_Feyenoord:_Gio_kiest_voor_deze_elf" title="Juiste opstelling?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/juichen(feyenoord)(27-02-2017).png" alt="Juiste opstelling?">
                            <div class="votes">1944</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Juiste opstelling?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/386716/Supporters:_KNVB_moet_hém_bondscoach_maken" title="Oranje met Sampaoli naar het WK?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/oranje-spelers(oranje)(11-10-2016).png" alt="Oranje met Sampaoli naar het WK?">
                            <div class="votes">1363</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Oranje met Sampaoli naar het WK?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/386722/Real_Madrid_meldt_zich_in_zomer_met_bod_op_Ajacied" title="Dolberg en Real Madrid ..." class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/cristiano-ronaldo(real-madrid)(23-01-2017).png" alt="Dolberg en Real Madrid ...">
                            <div class="votes">1095</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Dolberg en Real Madrid ...</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/386733/Oranje-target_Sampaoli_laat_zich_uit_over_toekomst" title="Dom als de KNVB dit niet probeert?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/jorge-sampaoli(sevilla)(02-04-2017).png" alt="Dom als de KNVB dit niet probeert?">
                            <div class="votes">471</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Dom als de KNVB dit niet probeert?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/386719/Cocu_laat_zich_uit_over_Hendrix_en_Ramselaar" title="Verdient Ramselaar een basisplek?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/bart-ramselaar(psv)(20-11-2016).png" alt="Verdient Ramselaar een basisplek?">
                            <div class="votes">213</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Verdient Ramselaar een basisplek?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/386726/Feyenoord_heeft_nog_nooit_voor_een_titel_gespeeld,_wij_wel" title="Maakt PSV nog kans?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/locadia-scoort(psv)(01-04-2017).png" alt="Maakt PSV nog kans?">
                            <div class="votes">182</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Maakt PSV nog kans?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                </ul>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!-- /hot news -->			
<div class="box">
	<div class="top top-orange">
    	<h3 class="tilte">Op de tribune</h3>
    </div>
    
    <div class="middle">
		<ul class="article-list article-full">
        	<li>
    			<a href="/news/386739/Feyenoord-fan_wil_handtekening_De_Wolf_als_tattoo_(video)" title="Feyenoord-fan wil handtekening De Wolf als tattoo (video)" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/john-de-wolf(gvvv-veenendaal)(18-03-2017).png" alt="Feyenoord-fan wil handtekening De Wolf als tattoo (video)">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Feyenoord-fan wil handtekening De Wolf als tattoo (video)</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/386738/VIDEO:_Hooligans_verwoesten_café_in_Almelo" title="VIDEO: Hooligans verwoesten café in Almelo" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/juichen(heracles-almelo)(01-04-2017).png" alt="VIDEO: Hooligans verwoesten café in Almelo">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Hooligans verwoesten café in Almelo</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/386737/WTF!_NEK-pop_aan_strop_gehangen_in_Nijmegen_(foto)" title="WTF! 'NEK-pop' aan strop gehangen in Nijmegen (foto)" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/vuurwerk-fans(nec)(30-03-2017).jpg" alt="WTF! 'NEK-pop' aan strop gehangen in Nijmegen (foto)">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">WTF! 'NEK-pop' aan strop gehangen in Nijmegen (foto)</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/386736/Uhm.._Feyenoord-fan_maakt_zich_flink_belachelijk_(video)" title="Uhm.. Feyenoord-fan maakt zich flink belachelijk (video)" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/feyenoord-fans(26-02-2017).png" alt="Uhm.. Feyenoord-fan maakt zich flink belachelijk (video)">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Uhm.. Feyenoord-fan maakt zich flink belachelijk (video)</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/386711/VIDEO:_Coutinho_scoort_geweldige_goal_" title="VIDEO: Coutinho scoort geweldige goal " class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/philippe-coutinho(liverpool)(03-11-2016).png" alt="VIDEO: Coutinho scoort geweldige goal ">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Coutinho scoort geweldige goal </h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/386643/VIDEO:_Heerenveen_voert_geslaagde_1_aprilgrap_uit" title="VIDEO: Heerenveen voert geslaagde 1 aprilgrap uit" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/sam-larsson(sc-heerenveen)(27-01-2017).png" alt="VIDEO: Heerenveen voert geslaagde 1 aprilgrap uit">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Heerenveen voert geslaagde 1 aprilgrap uit</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/386620/LOL!_Hélène_Hendriks_heeft_briljante_Oranje-suggestie" title="LOL! Hélène Hendriks heeft briljante Oranje-suggestie" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/helene-hendriks(fox-sports)(13-02-2017).jpg" alt="LOL! Hélène Hendriks heeft briljante Oranje-suggestie">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">LOL! Hélène Hendriks heeft briljante Oranje-suggestie</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->			
<!-- kalooga -->
<div class="box">
	<div class="middle" style="padding:11px;">
		<div class="kalooga_12246"></div>
	    <div class="clearfix"></div>
	</div>
</div>
<!-- /kalooga -->
			
<!-- livescore -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Livescore</h3>
        <div class="more">
        	<a href="http://www.soccernews.nl/livescore" title="Meer">alles bekijken</a>
        </div>
    </div>
    
    <div class="middle">

		<div class="table livescore">
            <table>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/ligue-1.png" alt="Ligue 1">Ligue 1</th>
                </tr>
                
                <tr>
                    <td align="center" class="">17:00</td>
                    <td align="left">FC Lorient Bretagne Sud</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20lorient%20bretagne%20sud-stade%20malherbe%20caen-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Stade Malherbe Caen</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20lorient%20bretagne%20sud-stade%20malherbe%20caen-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">17:00</td>
                    <td align="left">Montpellier HSC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/montpellier%20hsc-toulouse%20fc-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Toulouse FC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/montpellier%20hsc-toulouse%20fc-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">21:00</td>
                    <td align="left">OGC de Nice Côte d'Azur</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/ogc%20de%20nice%20côte%20dazur-fc%20girondins%20de%20bordeaux-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">FC Girondins de Bordeaux</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/ogc%20de%20nice%20côte%20dazur-fc%20girondins%20de%20bordeaux-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">Stade Rennais FC 1901</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/stade%20rennais%20fc%201901-olympique%20lyonnais-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Olympique Lyonnais</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/stade%20rennais%20fc%201901-olympique%20lyonnais-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">17:00</td>
                    <td align="left">FC Nantes</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20nantes-angers%20sco-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Angers SCO</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20nantes-angers%20sco-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/premier-league.png" alt="Premier League">Premier League</th>
                </tr>
                
                <tr>
                    <td align="center" class="">17:00</td>
                    <td align="left">Arsenal FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/arsenal%20fc-manchester%20city%20fc-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Manchester City FC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/arsenal%20fc-manchester%20city%20fc-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">14:30</td>
                    <td align="left">Swansea City AFC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/swansea%20city%20afc-middlesbrough%20fc-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Middlesbrough FC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/swansea%20city%20afc-middlesbrough%20fc-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/eredivisie.png" alt="Eredivisie">Eredivisie</th>
                </tr>
                
                <tr>
                    <td align="center" class="">43</td>
                    <td align="left">SBV Vitesse</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/sbv%20vitesse-nec-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">NEC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/sbv%20vitesse-nec-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">14:30</td>
                    <td align="left">ADO Den Haag</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/ado%20den%20haag-sv%20roda%20jc-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">SV Roda JC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/ado%20den%20haag-sv%20roda%20jc-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">14:30</td>
                    <td align="left">AFC Ajax</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/afc%20ajax-feyenoord%20rotterdam-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Feyenoord Rotterdam</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/afc%20ajax-feyenoord%20rotterdam-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">16:45</td>
                    <td align="left">FC Twente '65</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20twente%2065-go%20ahead%20eagles-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Go Ahead Eagles</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20twente%2065-go%20ahead%20eagles-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/jupiler-league.png" alt="Jupiler League">Jupiler League</th>
                </tr>
                
                <tr>
                    <td align="center" class="">14:30</td>
                    <td align="left">MVV 1978</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/mvv%201978-fortuna%20sittard-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Fortuna Sittard</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/mvv%201978-fortuna%20sittard-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/bundesliga.png" alt="Bundesliga">Bundesliga</th>
                </tr>
                
                <tr>
                    <td align="center" class="">17:30</td>
                    <td align="left">Bayer 04 Leverkusen</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/bayer%2004%20leverkusen-vfl%20wolfsburg-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">VfL Wolfsburg</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/bayer%2004%20leverkusen-vfl%20wolfsburg-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:30</td>
                    <td align="left">FC Ingolstadt 04</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20ingolstadt%2004-1.%20fsv%20mainz%2005-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">1. FSV Mainz 05</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20ingolstadt%2004-1.%20fsv%20mainz%2005-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/primera-division.png" alt="Primera Division">Primera Division</th>
                </tr>
                
                <tr>
                    <td align="center" class="">16:15</td>
                    <td align="left">Real Madrid CF</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/real%20madrid%20cf-deportivo%20alavés-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Deportivo Alavés</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/real%20madrid%20cf-deportivo%20alavés-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">57</td>
                    <td align="left">Sevilla FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/sevilla%20fc-real%20sporting%20de%20gijón-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Real Sporting de Gijón</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/sevilla%20fc-real%20sporting%20de%20gijón-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">20:45</td>
                    <td align="left">Granada CF</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/granada%20cf-fc%20barcelona-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">FC Barcelona</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/granada%20cf-fc%20barcelona-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">18:30</td>
                    <td align="left">Valencia CF</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/valencia%20cf-rc%20deportivo%20la%20coruña-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">RC Deportivo La Coruña</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/valencia%20cf-rc%20deportivo%20la%20coruña-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/primeira-liga.png" alt="Primeira Liga">Primeira Liga</th>
                </tr>
                
                <tr>
                    <td align="center" class="">17:00</td>
                    <td align="left">Vitória FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/vitória%20fc-moreirense%20fc-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Moreirense FC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/vitória%20fc-moreirense%20fc-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">19:00</td>
                    <td align="left">FC Arouca</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20arouca-sporting%20clube%20de%20portugal-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Sporting Clube de Portugal</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20arouca-sporting%20clube%20de%20portugal-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">17:00</td>
                    <td align="left">CF Os Belenenses</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/cf%20os%20belenenses-cd%20feirense-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">CD Feirense</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/cf%20os%20belenenses-cd%20feirense-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">21:15</td>
                    <td align="left">Sporting Clube de Braga</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/sporting%20clube%20de%20braga-cs%20marítimo-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">CS Marítimo</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/sporting%20clube%20de%20braga-cs%20marítimo-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/serie-a.png" alt="Serie A">Serie A</th>
                </tr>
                
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">Genoa CFC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/genoa%20cfc-atalanta%20bc-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Atalanta BC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/genoa%20cfc-atalanta%20bc-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">ACF Fiorentina</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/acf%20fiorentina-bologna%20fc%201909-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Bologna FC 1909</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/acf%20fiorentina-bologna%20fc%201909-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">US Città di Palermo</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/us%20città%20di%20palermo-cagliari%20calcio-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Cagliari Calcio</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/us%20città%20di%20palermo-cagliari%20calcio-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">AC Chievo Verona</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/ac%20chievo%20verona-fc%20crotone-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">FC Crotone</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/ac%20chievo%20verona-fc%20crotone-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">20:45</td>
                    <td align="left">SSC Napoli</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/ssc%20napoli-juventus%20fc-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Juventus FC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/ssc%20napoli-juventus%20fc-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">15:00</td>
                    <td align="left">Delfino Pescara 1936</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/delfino%20pescara%201936-ac%20milan-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">AC Milan</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/delfino%20pescara%201936-ac%20milan-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">41</td>
                    <td align="left">Torino FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/torino%20fc-udinese%20calcio-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Udinese Calcio</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/torino%20fc-udinese%20calcio-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/jupiler-pro-league.png" alt="Jupiler Pro League">Jupiler Pro League</th>
                </tr>
                
                <tr>
                    <td align="center" class="">18:00</td>
                    <td align="left">KAA Gent</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/kaa%20gent-club%20brugge%20kv-zondag-02-april-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Club Brugge KV</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/kaa%20gent-club%20brugge%20kv-zondag-02-april-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
            </table>
        </div>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /livescore -->
 	    	
								
				
            
<!-- latest reactions -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste reacties</h3>
    </div>
    
    <div class="middle">

		<ul class="article-list latest-reactions">
        	<li>
    			<a href="http://www.soccernews.nl/news/386744/BREAKING:_Basisspeler_haakt_af_bij_Ajax_en_mist_Klassieker!" title="BREAKING: Basisspeler haakt af bij Ajax en mist..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/25739.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">BREAKING: Basisspeler haakt af bij Ajax en mist...</h3>
                    	<p>daar gaat Ajax alleen maar op vooruit dan ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/386738/VIDEO:_Hooligans_verwoesten_café_in_Almelo" title="VIDEO: Hooligans verwoesten café in Almelo" class="url">
             		<div class="photo">
             			<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">VIDEO: Hooligans verwoesten café in Almelo</h3>
                    	<p>En dan zeggen ze dat Heerenveen-publiek bestaat uit de doelgroep van 50+. ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/386737/WTF!_NEK-pop_aan_strop_gehangen_in_Nijmegen_(foto)" title="WTF! 'NEK-pop' aan strop gehangen in Nijmegen (..." class="url">
             		<div class="photo">
             			<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">WTF! 'NEK-pop' aan strop gehangen in Nijmegen (...</h3>
                    	<p>En zo arm aan fantasie. Dag krijg je als ze week aan week naar Voetbal insite kijken, die  ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/386744/BREAKING:_Basisspeler_haakt_af_bij_Ajax_en_mist_Klassieker!" title="BREAKING: Basisspeler haakt af bij Ajax en mist..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/8320.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">BREAKING: Basisspeler haakt af bij Ajax en mist...</h3>
                    	<p>Breaking............. is het nog 1 april? ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/386744/BREAKING:_Basisspeler_haakt_af_bij_Ajax_en_mist_Klassieker!" title="BREAKING: Basisspeler haakt af bij Ajax en mist..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/2851.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">BREAKING: Basisspeler haakt af bij Ajax en mist...</h3>
                    	<p>Hmmm, dus nu een basisplek voor Neres neem ik aan ? ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest reactions -->

	        
        	<div class="clearfix"</div>
        </aside>
        <!-- /aside -->

        <div class="clearfix"></div>
    </div>
    <!-- /container -->

</main>
<!-- /main -->
<!-- <script src="http://rce.ligatus.com/widgets/soccernews/widget.js"></script> -->
<script src="/templates/js/news.js?a=2"></script>
<script>
$( ".bump" ).click(function(){
	var o = this.id;
	$.get( "/ajax/reactie_bump.php?opt="+o, function(data) {
		res = o.split('_');
		if (res[0] == 'bplus') {
			$('#rplus_' + res[1]).html(data);
		} else {
			$('#rmin_' + res[1]).html(data);
		}
	});
	return false;
	});
</script>

<!-- <script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#topAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		  $( "#topAd" ).replaceWith( "<br /><br /><i>Het lijkt erop dat de overige inhoud van dit artikel geblokkeerd wordt door een adBlocker plugin in uw browser.</i><br /><br />" );
		
      }      
    }      
  }, 1);
});
 
 
</script> -->

<!-- VMG NL Telinco SoccerNews soccernews.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/2531"></script>
<!-- end  VMG NL -->
<!-- footer -->
<footer role="contentinfo">
	
    <!-- container -->
    <div class="container">
    
    	<div class="top">
            <ul>
                <li><a href="/" title="Home">Home</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Contact">Contact</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Tip de redactie">Tip de redactie</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/privacydisclaimer" title="Disclaimer">Disclaimer</a><span class="seperator"></span></li>
                <li><a href="http://m.soccernews.nl" title="Mobiel">Mobiel</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/tags" title="Tags">Tags</a></li>
                
                <li class="pull-right">Copyright 2005 - 2015 <a href="" title="SoccerNews"><strong>SoccerNews.nl</strong></a><span class="seperator"></span><a href="" title="Telinco bvba"><strong>Telinco bvba</strong></a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
        
        <div class="bottom">
            <ul>
              	<li><strong>Partners:&nbsp;</strong></li>

              	<li><a href="http://www.soccernews.nl" title="Voetbal">soccernews</a><span class="seperator"></span></li>
              	<li><a href="http://www.soccernews.nl/archive" title="Nieuws archief">Nieuws archief</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a><span class="seperator"></span></li>
              	<li class="pull-right"> 
                	<div class="socialmedia">
                        <a href="http://www.soccernews.nl/rss" title="RSS" class="icon rss"></a>
                        <a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter"></a> 
                        <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook"></a>
                    </div> 
                </li>
            </ul>
        	<div class="clearfix"></div>
        </div>
    
    	<div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</footer>
<!-- /footer -->

<!-- css -->
<link href="http://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<!-- /css -->

<!-- javascript -->
<script src="http://www.soccernews.nl/templates/js/social-buttons.js" type="text/javascript"></script>
 <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=65"></script> 
<!-- /javascript -->

<script src="http://rce.veeseo.com/widgets/soccernews/widget.js"></script>
<script type="text/javascript" src="/ajax/tel.php"></script>

<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
 
<script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		ga('set', 'dimension1', 1); 
		ga('send', 'event', 'adBlocker', 'Actief', 'SN');
      } 
      else 
      {
		ga('set', 'dimension1', 0); 
		ga('send', 'event', 'adBlocker', 'Niet Actief', 'SN');
      }
    }      
  }, 1);
});
 
 
</script>

<!--/* OpenX Asynchronous JavaScript tag */-->

<div id="538139058_INSERT_SLOT_ID_HERE" style="width:1px;height:1px;margin:0;padding:0">
  <noscript><iframe id="57c46b48ea" name="57c46b48ea" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=538139058&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=538139058&cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538139058_INSERT_SLOT_ID_HERE",
     auid: "538139058"
  });
</script>

<script type="text/javascript" src="http://ox-d.mm1x.nl/w/1.0/jstag"></script>

</body>
</html>
