<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=992">

<title>Ten Hag wil geen nieuwe tegenvaller: "De knop moet om" - SoccerNews.nl</title>
<meta name="description" content="FC Utrecht was lange tijd ongeslagen, maar tegen zowel Ajax (0-1) als SC Cambuur (na strafschoppen) werd een stevige klap geïncasseerd. Winst in de uitwedstrijd tegen laagvlieger Go Ahead Eagles is dan ook wenselijk voor de manschappen van Erik ten Hag. ..">
<!-- css -->
<link href="http://fonts.googleapis.com/css?family=Roboto:900,700,500,400,300" rel="stylesheet" type="text/css">
<link href="http://www.soccernews.nl/templates/css/main.css?cdn=30" rel="stylesheet">
<!-- /css -->

<!-- shortcut icon -->
<link rel="shortcut icon" href="http://www.soccernews.nl/favicon.ico">
<link rel="apple-touch-icon" href="http://www.soccernews.nl/apple-touch-60.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.soccernews.nl/apple-touch-76.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.soccernews.nl/apple-touch-120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.soccernews.nl/apple-touch-152.png">
<!-- /shortcut icon -->
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>

<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>
<!-- javascript -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/main.js" type="text/javascript"></script>
<!-- /javascript -->

<meta property="og:image" content="http://www.soccernews.nl/uploads/erik-ten-hag(fc-utrecht)(24-01-2017).jpg">
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="280" />
<meta property="og:url" content="http://www.soccernews.nl/news/380462/Ten_Hag_wil_geen_nieuwe_tegenvaller:_De_knop_moet_om">
<meta property="og:title" content="Ten Hag wil geen nieuwe tegenvaller: &quot;De knop moet om&quot;">
<meta property="og:type"   content="article" /> 
<meta property="og:description" content="FC Utrecht was lange tijd ongeslagen, maar tegen zowel Ajax (0-1) als SC Cambuur (na strafschoppen) werd een stevige klap geïncasseerd. Winst in de uitwedstrijd tegen laagvlieger Go Ahead Eagles is dan ook wenselijk voor de manschappen van Erik ten Hag." />
<media:content url="http://www.soccernews.nl/uploads/erik-ten-hag(fc-utrecht)(24-01-2017).jpg" type="image/jpeg">

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js?v=120411za"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.soccernews.nl/templates/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->



<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('d79HrIVWOr35V_adbi-bpO');Tynt.i={"ap":"Lees verder: "};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-282425-6', 'auto');
  ga('send', 'pageview');

</script>

<!-- Kalooga script code for soccernews.nl (new) -->
<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="http://publishing.kalooga.com/acct/3696.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

</head>
<body>	
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=telinco" async></script>

	
	

<!-- 
<div class="website-take-over" style="background:url('http://www.soccernews.nl/templates/images/unibet/brugge-anderlecht.jpg') center top no-repeat;"></div>
<script>
$(document).ready(function() {
	if($('.website-take-over').length >0) {
		$('.container').css('width','992px');	
	}

	$('.website-take-over').click(function(event){
	window.open('http://adserving.unibet.com/redirect.aspx?pid=41376&bid=21952'); // plaats tussen de '' de affiliate url
	});
});
</script>
/website take over -->

<!-- header -->
<header role="banner" id="main-header">

	<!-- container -->
	<div class="container" style="position:relative;">
    	
        <!-- logo -->
        <div class="logo">
        	<a href="http://www.soccernews.nl" title="SoccerNews"></a>
        </div>
        <!-- /logo -->
        
        <!-- navigation -->
        <nav role="navigation">
        	<ul>
                <li><a href="http://www.soccernews.nl" title="Home">Home</a><span class="seperator"></span></li>


                <li><a href="http://www.soccernews.nl/livescore" title="Livescore">Livescore</a><span class="seperator"></span></li>
                <li class="dropdown-over">
                	<a href="http://www.soccernews.nl" title="Competities">Competities <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li><a href="http://www.soccernews.nl/competitie/eredivisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eredivisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/eerste-divisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eerste divisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/pro-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Jupiler Pro League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/second-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Tweede klasse</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/premier-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/en.png" alt="en">Premier League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/primera-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/es.png" alt="es">Primera Division</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/bundesliga"><img src="http://www.soccernews.nl/templates/images/icons/flags/de.png" alt="de">Bundesliga</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/serie-a"><img src="http://www.soccernews.nl/templates/images/icons/flags/it.png" alt="it">Serie A</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/ligue-1"><img src="http://www.soccernews.nl/templates/images/icons/flags/fr.png" alt="fr" >Ligue 1</a></li>
                    </ul>
                    <span class="seperator"></span>
                </li>
                <li class="dropdown-over-clubs">
                	<a href="http://www.soccernews.nl" title="Clubs">Clubs <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li class="col-xs-3"><a href="http://ado-den-haag.soccernews.nl" title="Ado den Haag"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ado-den-haag.png" alt="Ado Den Haag" /></a></li>
                        <li class="col-xs-3"><a href="http://ajax.soccernews.nl" title="Ajax"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ajax.png" alt="AFC Ajax" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-az.soccernews.nl" title="AZ Alkmaar"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/az-alkmaar.png" alt="AZ Alkmaar" /></a></li>
                        <li class="col-xs-3"><a href="http://cambuur.soccernews.nl" title="Cambuur"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/cambuur.png" alt="Cambuur" /></a></li>
                        <li class="col-xs-3"><a href="http://groningen.soccernews.nl" title="FC Groningen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-groningen.png" alt="FC Groningen" /></a></li>
                        <li class="col-xs-3"><a href="http://twente.soccernews.nl" title="FC Twente"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-twente.png" alt="FC Twente" /></a></li>
                        <li class="col-xs-3"><a href="http://utrecht.soccernews.nl" title="FC Utrecht"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-utrecht.png" alt="FC Utrecht" /></a></li>
                        <li class="col-xs-3"><a href="http://feyenoord.soccernews.nl" title="Feyenoord"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/feyenoord.png" alt="Feyenoord" /></a></li>
                        <li class="col-xs-3"><a href="http://go-ahead-eagles.soccernews.nl" title="Go Ahead Eagles"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/go-ahead-eagles.png" alt="Go Ahead Eagles" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-heracles-almelo.soccernews.nl" title="Heracles Almelo"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/heracles-almelo.png" alt="Heracles Almelo" /></a></li>
                        <li class="col-xs-3"><a href="http://nac-breda.soccernews.nl" title="NAC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nac-breda.png" alt="NAC Breda" /></a></li>
                        <li class="col-xs-3"><a href="http://nec.soccernews.nl" title="NEC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nec-nijmegem.png" alt="NEC Nijmegem" /></a></li>
                        <li class="col-xs-3"><a href="http://pec-zwolle.soccernews.nl" title="PEC Zwolle"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/pec-zwolle.png" alt="PEC Zwolle" /></a></li>
                        <li class="col-xs-3"><a href="http://psv.soccernews.nl" title="PSV Eindhoven"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/psv-eindhoven.png" alt="PSV Eindhoven" /></a></li>
                        <li class="col-xs-3"><a href="http://rkc-waalwijk.soccernews.nl" title="RKC Waalwijk"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/rkc-waalwijk.png" alt="RKC Waalwijk" /></a></li>
                        <li class="col-xs-3"><a href="http://roda-jc.soccernews.nl" title="Roda JC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/roda-jc-kerkrade.png" alt="Roda JC" /></a></li>
                        <li class="col-xs-3"><a href="http://heerenveen.soccernews.nl" title="SC Heerenveen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/sc-heerenveen.png" alt="SC Heerenveen" /></a></li>
                        <li class="col-xs-3"><a href="http://vitesse.soccernews.nl" title="Vitesse"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/vitesse.png" alt="Vitesse" /></a></li>
                    </ul>
                </li>
                <li class="dropdown">
                	<a data-toggle="dropdown" href="#" class="more" id="drop1"></a>
                    <div class="dropdown-menu" aria-labelledby="drop1">
                    	<span class="arrow"></span>
                    	<ul>
                        	<li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a></li>
                        	<li><a href="http://www.soccernews.nl/inloggen/" title="Inloggen">Inloggen</a></li>
                            <li><a href="http://www.soccernews.nl/registreren/" title="Registreren">Registreren</a></li>

                        </ul>	
                    </div>
                </li>
                <li class="socially">
                	<a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter" target="_blank"></a> 
                    <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook" target="_blank"></a>
                    <a href="http://www.soccernews.nl/search" title="Zoeken" class="search"><i class="fa fa-search"></i></a>
                </li>
            </ul>
        </nav>
        <!-- /navigation -->
        
        <!-- share buttons -->
        <div id="sneaky-social" class="social-sharing" style="display:none;" data-permalink="http://www.soccernews.nl/news/380462/Ten_Hag_wil_geen_nieuwe_tegenvaller:_De_knop_moet_om">
        	<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/380462/Ten_Hag_wil_geen_nieuwe_tegenvaller:_De_knop_moet_om" class="share-facebook">
              <span class="share-title"><i class="fa fa-facebook"></i>Delen op facebook</span>
              <span class="share-count">0</span>
            </a>
            
            <a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/380462/Ten_Hag_wil_geen_nieuwe_tegenvaller:_De_knop_moet_om&amp;via=voetbalnieuwsbe" class="share-twitter">
              <span class="share-title"><i class="fa fa-twitter"></i>Delen op twitter</span>
              <!--<span class="share-count">0</span>-->
            </a>
        
            <a target="_blank" href="http://plus.google.com/share?url=http://www.soccernews.nl/news/380462/Ten_Hag_wil_geen_nieuwe_tegenvaller:_De_knop_moet_om" class="share-google">
            	<span class="share-title"><i class="fa fa-google-plus"></i></span>
        	</a>
            			
            <div class="clearfix"></div>
        </div>
        <!-- /share buttons -->
        
        <!-- image -->
        <div class="header-image"></div>
        <!-- /image -->
        
        <div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</header>
<!-- /header -->


<script>
function strip_tags (input, allowed) {
    allowed = (((allowed || "") + "").toLowerCase().match(/<[a-z][a-z0-9]*>/g) || []).join(''); // making sure the allowed arg is a string containing only tags in lowercase (<a><b><c>)
    var tags = /<\/?([a-z][a-z0-9]*)\b[^>]*>/gi,
        commentsAndPhpTags = /<!--[\s\S]*?-->|<\?(?:php)?[\s\S]*?\?>/gi;
    return input.replace(commentsAndPhpTags, '').replace(tags, function ($0, $1) {
        return allowed.indexOf('<' + $1.toLowerCase() + '>') > -1 ? $0 : '';
    });
}



function Smile (p) {
	if (document.getElementsByTagName('textarea')[0].getAttribute('name') == 'reactie')
		var editor = document.getElementsByTagName('textarea')[0];
	else {
		var allTextAreas = document.getElementsByTagName('textarea');
		for (i = 0; i < allTextAreas.length; ++i) {
			if (allTextAreas[i].getAttribute('name') == 'reactie') {
				var editor = allTextAreas[i];
				break;
			}
		}
	}
	editor.value = editor.value + p;
}

function trim(value) {
  value = value.replace(/^\s+/,''); 
  value = value.replace(/\s+$/,'');
  return value;
}

function Quote (id) {
	var q = "";
	var obj = document.getElementById('content_' + id);
	if (obj) {
		if(document.all){
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.innerText;
				obj.innerHTML = q;
				q = q2;
			}
		} else{
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.textContent;
				obj.innerHTML = q;
				q = q2;
			}
		}
		q = strip_tags(q);
		
		Smile ('[quote]' + trim(q) + '[/quote]\r\n');
	}
}




var ctel = 0;
function DeleteNote(nurl){
if(ctel > 0){
        return;
    }
ctel++;
location.href=nurl;

}
</script>

<main role="main">

    <!-- container -->
    <div class="container">
        
<!-- banner top -->
 <div class="banner-top"> 
	

	<!-- <script type='text/javascript'>
//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=72019");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   </script> -->
	
		<script type='text/javascript'>

<!--//<![CDATA[

 document.MAX_ct0 ='INSERT_CLICK_URL';

 var zoneid = window.abp ? '355968' : '341610'

 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');

 var m3_r = Math.floor(Math.random()*99999999999);

 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

 document.write ("zoneid=" + zoneid );

 document.write ('&amp;cb=' + m3_r);

 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ?

'&amp;charset='+document.characterSet : ''));

 document.write ("&amp;loc=" + escape(window.location).substring(0,1600));

 if (document.context) document.write ("&context=" + escape(document.context));

 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {

 document.write ("&amp;ct0=" + escape(document.MAX_ct0));

 }

 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

 document.write ("'></scr"+"ipt>");

//]]>--></script>

    <div class="clearfix"></div>
</div> 
<!-- /banner top -->        
    	<!-- wrapper -->
        <div class="wrapper-right-medium">
            <div class="col-xs-12">
            
                <article class="detail">
                	<h1 class="title-top">Ten Hag wil geen nieuwe tegenvaller: "De knop moet om"</h1>
					
					<!-- <div class="share-2">
                            <div class="share">
							</div> 
                            
							
                            <div class="clearfix"></div>
                        </div> -->
                    
                    <div class="headline">
                        <figure>
                            <img src="http://www.voetbalimages.nl/cache/650x306-1/uploads/erik-ten-hag(fc-utrecht)(24-01-2017).jpg" class="kalooga_17257" alt="Ten Hag wil geen nieuwe tegenvaller: "De knop moet om"">
                        <div class="time">27 Januari 2017 21:05</div> 
                            <div class="opacity"></div>
                        </figure>
                        <div class="clearfix"></div>
                    </div>
                    
                    <!-- text -->
                    <div class="text">
  <div class="ad-figure"> 
	

					
							<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=154197");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
   //]]>--></script>
					
					
                        </div>  

						
<!-- <div style="padding-bottom: 5px;">						<div class="addthis_sharing_toolbox"></div> </div> -->
                    	<p> 
							
                      <strong style="font-size:16px;">FC Utrecht was lange tijd ongeslagen, maar tegen zowel Ajax (0-1) als SC Cambuur (na strafschoppen) werd een stevige klap geïncasseerd. Winst in de uitwedstrijd tegen laagvlieger Go Ahead Eagles is dan ook wenselijk voor de manschappen van Erik ten Hag.</strong> <br>
					  
<br />
De oefenmeester constateert voldoende kansen voor zijn team. "Maar aan doelgerichtheid ontbreekt het ons de laatste tijd", stipt Ten Hag op de clubwebsite het pijnpunt aan. "Dat is een kwestie van instelling. De absolute wil om een goal te maken. In de volksmond: scherpte. Daar heeft het de afgelopen partijen te vaak aan ontbroken."<br />
<br />
Het bekertoernooi is dus klaar en een stevige plek in de subtop is geen zekerheidje. Ten Hag weet dat er progressie nodig is bij zijn elftal. "De knop moet om. Er zijn geen excuses. In het voetbal gaat het niet altijd om techniek, of tactiek. Er moet een andere werkethiek komen."<br />
<br />
In De Adelaarshorst wacht evenwel opnieuw een lastige opdracht. "Het publiek dáár heeft wat weg van de supporters hier. Engels. Het publiek leeft sterk mee, in positieve en in negatieve tijden. Ik kijk naar de wedstrijd uit. Het is prachtig om in die entourage te spelen."
						 
				  </p>
					  

					
						
						
	
				<div style="padding-bottom: 20px; padding-top: 20px;"><b><font size="3">Lees ook:</font></b>
				                        <ul class="more-news">
				                            <li> 
				                                <a href="/news/380462/Ten_Hag_wil_geen_nieuwe_tegenvaller:_&quot;De_knop_moet_om&quot;" title="Ten Hag wil geen nieuwe tegenvaller: &quot;De knop moet om&quot;" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Ten Hag wil geen nieuwe tegenvaller: &quot;De knop moet om&quot;</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/380445/&quot;Sinds_ik_onder_hem_werk,_vraag_ik_me_toch_af_wat_ik_in_al_die_jaren_daarvoor_heb_gedaan&quot;" title="&quot;Sinds ik onder hem werk, vraag ik me toch af wat ik in al die jaren daarvoor heb gedaan&quot;" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> &quot;Sinds ik onder hem werk, vraag ik me toch af wat ik in al die jaren daarvoor heb gedaan&quot;</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/380419/Heracles-aanwinst_baalt:_&quot;Triest_dat_het_zo_moest_eindigen&quot;" title="Heracles-aanwinst baalt: &quot;Triest dat het zo moest eindigen&quot;" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Heracles-aanwinst baalt: &quot;Triest dat het zo moest eindigen&quot;</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/380362/Officieel:_Heracles_pikt_directe_versterking_op_bij_FC_Utrecht" title="Officieel: Heracles pikt 'directe versterking' op bij FC Utrecht" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Officieel: Heracles pikt 'directe versterking' op bij FC Utrecht</a> 
		                                    </li>
				                        </ul></div>
								
								
                    </div>
                    <!-- /text -->
                              <!--     <strong style="display:block; font-size:16px; margin-top:20px;">Wij bevelen aan:</strong>      -->      
							  
							<!--  <script type="text/javascript" src="http://a.ligatus.com/?ids=66343&t=js"></script> -->
							
								<div id='criteoDesktopAd'></div>
    <script language="javascript" src="http://www.soccernews.nl/templates/javascript/criteoligatus_sn.js"></script> 
	
	
	
							                   		<div class="clearfix"></div>
													
								
							  
                </article>
                
                
                <!-- poll -->
                <div class="box poll" id="npoll"></div>
       			<script type="text/javascript">
					$( "#npoll" ).load( "/ajax/npoll.php?id=380462", function() {
						$( ".vote" ).click(function(){
							var o = this.id;
							$( "#npoll" ).load( "/ajax/npoll.php?id=380462&opt="+o, function() {
							});
						});
					});

           		</script>
				
			<!--	  <div class="box">
	                	<div class="middle align-center">
							<script type='text/javascript'>


							function ShorterThan(widthMax) {

							                if (screen.width < widthMax) {return true;}  
							                else {return false}
							    }
							var LimitWidth = "1300"
							var MobileZoneID = "230870"
							var DesktopZoneID = "230871"      


						//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
							   document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location));
							   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
							       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");

							//]]></script> 
							
							<script src="http://player.performgroup.com/eplayer.js#eb03ba2ea3e68c674260a1db02.1damnkonb4zep12g5siji96phw.c" async></script> 
	                    </div>
					</div>
-->
					

					
                <!-- /poll -->
				
				
				
				
				
				
				
				
				     <!-- more pictures -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer foto's</h3>
                    </div>
                    <div class="middle">
                        <div class="kalooga_12244"></div>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more pictures -->
                
				
                <!-- mpop -->
                <div id="mpop">
                    <form method="post" id="new_message" action="/">
                        <span class="title">Wilt u deze reactie verwijderen?</span>
                        <button type="button" name="delok" id="delok" class="btn btn-xs btn-gray">Ja</button>
                        <button type="button" id='closepop' class="btn btn-xs btn-gray close" >Annuleer</button>
                    </form>
                </div>
                <!-- /mpop -->
                
                
                <!-- replies -->
                <div class="box replies" id="reageer2">
                	<div class="top">
                    	<h3 class="title">Reageren</h3>
                    	<div class="more">
                            <span class="title">0 reacties</span>
                        </div>
                    </div>
                    <div class="middle">
                    	
                        <span name="reageer"></span>
                        
                        
                    	<div class="reply form">
                        	Log hieronder in om te kunnen reageren of <a href="/inloggen" title="Meld je hier gratis aan"><strong>maak gratis een account aan.</strong></a>
							<br><br>
							<a href="http://www.soccernews.nl/fblogin.php" title="Facebook login" class="btn"><img src="http://www.soccernews.nl/templates/design/images/layout/fb-login.png" /></a>
                        	<br><br>
                            
                        	<form method="post" enctype="application/x-www-form-urlencoded" name="reactionForm">
	                            <input type="hidden" name="nid" id="nid" value="380462">
                            	<div class="form-group">
                                	<div class="col-xs-4">
                                    	<input type="text" name="gebruikersnaam" id="gebruikersnaam" value="" placeholder="Gebruikersnaam" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="text" name="email" id="email" value="" placeholder="E-mail adres" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="password" name="wachtwoord" id="wachtwoord" value="" placeholder="Wachtwoord" class="form-control" required>
                                    </div>
                                    
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<textarea rows="6" cols="50" name="reactie" id="reactie" placeholder="Vul hier je reactie in" class="form-control"></textarea>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<button id="reageerbut" name="reageerbut" type="button" class="btn btn-sm btn-block btn-green">REAGEER</button>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                            
                            </form>
                            <div class="clearfix"></div>
                        </div>
                        
                    	<ul>
                        </ul>
                    </div>
                </div>
                <!-- /replies -->
                
				
               
                
                <!-- more about -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer over</h3>
                    </div>
                    <div class="middle">
                        <a href="/tags/fc_utrecht" title="FC Utrecht">FC Utrecht</a>, 
                        <a href="/tags/erik_ten_hag" title="Erik ten Hag">Erik ten Hag</a>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more about -->
                
                <!-- share buttons on photo -->
				<script type="text/javascript">
					
                    var photoshare = '<div class="social-sharing" data-permalink="http://www.soccernews.nl/news/380462/Ten_Hag_wil_geen_nieuwe_tegenvaller:_De_knop_moet_om"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/380462/Ten_Hag_wil_geen_nieuwe_tegenvaller:_De_knop_moet_om" class="share-facebook"><span class="share-title-photo"><i class="fa fa-facebook"></i></span></a><a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/380462/Ten_Hag_wil_geen_nieuwe_tegenvaller:_De_knop_moet_om&amp;via=soccernews_nl" class="share-twitter"><span class="share-title-photo"><i class="fa fa-twitter"></i></span></a></div>';
                    $('img.foto').wrap('<div style="position:relative;"></div>').after(photoshare);
                </script>
                <!-- /share buttons on photo -->
            
            	<div class="clearfix"></div>
            </div>
        </div>
        <!-- /wrapper -->
        
        <!-- aside -->
        <aside class="right-medium" role="complementary">
					            
<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    
		
		
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=204037");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   //]]>--></script>    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->									
<!-- latest news -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste nieuws</h3>
    </div>
    
    <div class="middle">
    
		

		<ul class="article-list article-full">
        	<li>
    			<a href="/news/380464/Ajacied_geeft_toe:_Er_was_iets_te_veel_concurrentie" title="Ajacied geeft toe: "Er was iets te veel concurrentie"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/donny-van-de-beek(ajax)(28-11-2016).png" alt="Ajacied geeft toe: "Er was iets te veel concurrentie"">
                        <div class="votes">21:23</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Ajacied geeft toe: "Er was iets te veel concurrentie"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/380463/Jonge_Larsson:_Natuurlijk_word_ik_daar_weleens_moe_van" title="Jonge Larsson: "Natuurlijk word ik daar weleens moe van"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/jordan-larsson(nec)(27-01-2017).jpg" alt="Jonge Larsson: "Natuurlijk word ik daar weleens moe van"">
                        <div class="votes">21:11</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Jonge Larsson: "Natuurlijk word ik daar weleens moe van"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/380462/Ten_Hag_wil_geen_nieuwe_tegenvaller:_De_knop_moet_om" title="Ten Hag wil geen nieuwe tegenvaller: "De knop moet om"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/erik-ten-hag(fc-utrecht)(24-01-2017).jpg" alt="Ten Hag wil geen nieuwe tegenvaller: "De knop moet om"">
                        <div class="votes">21:05</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Ten Hag wil geen nieuwe tegenvaller: "De knop moet om"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
           <!-- <li>
            	<center>
                <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                </center>
            </li> -->

            
            
        	<li>
    			<a href="/news/380461/Bemoedigende_woorden_voor_PEC:_Te_laag_op_de_ranglijst" title="Bemoedigende woorden voor PEC: "Te laag op de ranglijst"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/rene-hake(fc-twente)(20-01-2017).jpg" alt="Bemoedigende woorden voor PEC: "Te laag op de ranglijst"">
                        <div class="votes">20:54</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Bemoedigende woorden voor PEC: "Te laag op de ranglijst"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/380460/PSV_klopte_Feyenoord_op_de_valreep:_Hij_was_bijna_rond" title="PSV klopte Feyenoord op de valreep: "Hij was bijna rond"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/guus-hiddink(chelsea)(15-05-2016).jpg" alt="PSV klopte Feyenoord op de valreep: "Hij was bijna rond"">
                        <div class="votes">20:41</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">PSV klopte Feyenoord op de valreep: "Hij was bijna rond"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/380459/Positief_advies_rond_Larsson:_Wel_toe_aan_een_volgende_stap" title="Positief advies rond Larsson: "Wel toe aan een volgende stap"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/sam-larsson(sc-heerenveen)(19-09-2016).jpg" alt="Positief advies rond Larsson: "Wel toe aan een volgende stap"">
                        <div class="votes">20:33</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Positief advies rond Larsson: "Wel toe aan een volgende stap"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/380458/Moreno_spreekt_zich_duidelijk_uit:_Ben_tegen_kunstgrasvelden" title="Moreno spreekt zich duidelijk uit: "Ben tegen kunstgrasvelden"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/hector-moreno(psv)(06-11-2016).jpg" alt="Moreno spreekt zich duidelijk uit: "Ben tegen kunstgrasvelden"">
                        <div class="votes">20:25</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Moreno spreekt zich duidelijk uit: "Ben tegen kunstgrasvelden"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->				    	

<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    	<script type="text/javascript" src="http://a.ligatus.com/?ids=55949&t=js"></script>   
    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->
									
	    	
<!-- hot news -->

<div class="box">
    <div class="top">
        <h3 class="tilte">HOT op SoccerNews!</h3>
    </div>
    <div class="switch">
        <ul role="tablist">
            <li class="col-xs-6 active"><a href="#popular" data-toggle="tab">Populair</a></li>
            <li class="col-xs-6"><a href="#poll" data-toggle="tab">Polls</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="middle">
        <div class="tab-content">
            <div class="tab-pane active" id="popular">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/380424/BREAKING:_PSV_akkoord_over_verkoop_absolute_steunpilaar" title="BREAKING: PSV akkoord over verkoop absolute steunpilaar" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/psv-juichen(22-01-201).png" alt="BREAKING: PSV akkoord over verkoop absolute steunpilaar"> </div>
                        <h3 class="title">BREAKING: PSV akkoord over verkoop absolute steunpilaar</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/380415/Heerenveen_reageert_op_Ajax-berichten_Larsson" title="Heerenveen reageert op Ajax-berichten Larsson" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/sam-larsson(sc-heerenveen)(27-01-2017).png" alt="Heerenveen reageert op Ajax-berichten Larsson"> </div>
                        <h3 class="title">Heerenveen reageert op Ajax-berichten Larsson</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/380404/Transferpolitiek_Overmars_heeft_gevolgen_voor_Ziyech" title="'Transferpolitiek Overmars heeft gevolgen voor Ziyech'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/hakim-ziyech(ajax)(22-12-2016).png" alt="'Transferpolitiek Overmars heeft gevolgen voor Ziyech'"> </div>
                        <h3 class="title">'Transferpolitiek Overmars heeft gevolgen voor Ziyech'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                   <!-- <li>
                        <center>
                            <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                        </center>
                    </li> -->
                    
                    <li> <a href="http://www.soccernews.nl/news/380407/Feyenoord_wordt_helemaal_afgekraakt_na_uitschakeling" title="Feyenoord wordt helemaal afgekraakt na uitschakeling" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/balen-uitschakeling(feyenoord)(27-01-2016).png" alt="Feyenoord wordt helemaal afgekraakt na uitschakeling"> </div>
                        <h3 class="title">Feyenoord wordt helemaal afgekraakt na uitschakeling</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/380434/Van_Bronckhorst_spreekt_zich_uit_over_luie_Kramer" title="Van Bronckhorst spreekt zich uit over 'luie' Kramer" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/michiel-kramer-rick-karsdorp(feyenoord)(08-01-2017).jpg" alt="Van Bronckhorst spreekt zich uit over 'luie' Kramer"> </div>
                        <h3 class="title">Van Bronckhorst spreekt zich uit over 'luie' Kramer</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/380412/Spaanse_pers_heeft_het_weer_eens_gemunt_op_Cillessen" title="Spaanse pers heeft het weer eens gemunt op Cillessen" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/jasper-cillessen(fc-barcelona)(26-08-2016)(4).jpg" alt="Spaanse pers heeft het weer eens gemunt op Cillessen"> </div>
                        <h3 class="title">Spaanse pers heeft het weer eens gemunt op Cillessen</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/380417/TRANSFERUURTJE:_Larsson,_Ronaldo,_Griezmann,_Morata_en_Krul" title="TRANSFERUURTJE: Larsson, Ronaldo, Griezmann, Morata en Krul" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/cristiano-ronaldo(real-madrid)(23-01-2017).png" alt="TRANSFERUURTJE: Larsson, Ronaldo, Griezmann, Morata en Krul"> </div>
                        <h3 class="title">TRANSFERUURTJE: Larsson, Ronaldo, Griezmann, Morata en Krul</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                </ul>
            </div>
            <div class="tab-pane" id="poll">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/380424/BREAKING:_PSV_akkoord_over_verkoop_absolute_steunpilaar" title="Had jij dit verwacht?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/psv-juichen(22-01-201).png" alt="Had jij dit verwacht?">
                            <div class="votes">2262</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Had jij dit verwacht?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/380415/Heerenveen_reageert_op_Ajax-berichten_Larsson" title="Blijft Larsson bij Heerenveen?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/sam-larsson(sc-heerenveen)(27-01-2017).png" alt="Blijft Larsson bij Heerenveen?">
                            <div class="votes">1404</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Blijft Larsson bij Heerenveen?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/380404/Transferpolitiek_Overmars_heeft_gevolgen_voor_Ziyech" title="Zie jij iets in dit plan?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/hakim-ziyech(ajax)(22-12-2016).png" alt="Zie jij iets in dit plan?">
                            <div class="votes">1308</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Zie jij iets in dit plan?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/380407/Feyenoord_wordt_helemaal_afgekraakt_na_uitschakeling" title="Zie jij het ook in de competitie misgaan voor Feyenoord?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/balen-uitschakeling(feyenoord)(27-01-2016).png" alt="Zie jij het ook in de competitie misgaan voor Feyenoord?">
                            <div class="votes">1037</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Zie jij het ook in de competitie misgaan voor Feyenoord?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/380434/Van_Bronckhorst_spreekt_zich_uit_over_luie_Kramer" title="Eens?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/michiel-kramer-rick-karsdorp(feyenoord)(08-01-2017).jpg" alt="Eens?">
                            <div class="votes">558</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Eens?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/380417/TRANSFERUURTJE:_Larsson,_Ronaldo,_Griezmann,_Morata_en_Krul" title="Griezmann naar United?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/cristiano-ronaldo(real-madrid)(23-01-2017).png" alt="Griezmann naar United?">
                            <div class="votes">414</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Griezmann naar United?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/380412/Spaanse_pers_heeft_het_weer_eens_gemunt_op_Cillessen" title="Krijgt Cillessen te veel kritiek?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/jasper-cillessen(fc-barcelona)(26-08-2016)(4).jpg" alt="Krijgt Cillessen te veel kritiek?">
                            <div class="votes">385</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Krijgt Cillessen te veel kritiek?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                </ul>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!-- /hot news -->			
<div class="box">
	<div class="top top-orange">
    	<h3 class="tilte">Op de tribune</h3>
    </div>
    
    <div class="middle">
		<ul class="article-list article-full">
        	<li>
    			<a href="/news/380299/VIDEO:_GOAL!_Luckassen_kopt_AZ_op_voorsprong_tegen_sc_Heerenveen" title="VIDEO: GOAL! Luckassen kopt AZ op voorsprong tegen sc Heerenveen" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/derick-luckassen(az)(28-07-2016).jpg" alt="VIDEO: GOAL! Luckassen kopt AZ op voorsprong tegen sc Heerenveen">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: GOAL! Luckassen kopt AZ op voorsprong tegen sc Heerenveen</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/380295/Hazard_steelt_opnieuw_de_show_bij_Chelsea_tijdens_avondje_uit" title="Hazard steelt opnieuw de show bij Chelsea tijdens avondje uit" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/hazard-chelsea(25-01-2017).jpg" alt="Hazard steelt opnieuw de show bij Chelsea tijdens avondje uit">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Hazard steelt opnieuw de show bij Chelsea tijdens avondje uit</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/380278/Ajax_luistert_naar_Van_Basten_en_traint_op_deze_manier" title="Ajax luistert naar Van Basten en traint op deze manier" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ajax-juicht(25-01-2017)(1).jpg" alt="Ajax luistert naar Van Basten en traint op deze manier">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Ajax luistert naar Van Basten en traint op deze manier</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/380276/Barto:_Kreeg_in_tbs-kliniek_trapje_van_konijnenhok_naar_mijn_hoofd_gesmeten" title="Barto: "Kreeg in tbs-kliniek trapje van konijnenhok naar mijn hoofd gesmeten"" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/martijn-barto(sc-cambuur)(15-12-2016).jpg" alt="Barto: "Kreeg in tbs-kliniek trapje van konijnenhok naar mijn hoofd gesmeten"">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Barto: "Kreeg in tbs-kliniek trapje van konijnenhok naar mijn hoofd gesmeten"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/380262/VIDEO:_Bale_hoekt_eigen_fitnesstrainer_tegen_de_grond" title="VIDEO: Bale hoekt eigen fitnesstrainer tegen de grond" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/gareth-bale-screenshot(25-01-2017).jpg" alt="VIDEO: Bale hoekt eigen fitnesstrainer tegen de grond">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Bale hoekt eigen fitnesstrainer tegen de grond</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/380260/Kompany_lijdt_pijnlijk_miljoenenverlies" title="'Kompany lijdt pijnlijk miljoenenverlies'" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/vincent-kompany(manchester-city)(19-11-2016).jpg" alt="'Kompany lijdt pijnlijk miljoenenverlies'">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">'Kompany lijdt pijnlijk miljoenenverlies'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/380239/BIZAR:_Ronaldo_naar_huis_gebracht_in_ambulance" title="BIZAR: 'Ronaldo naar huis gebracht in ambulance'" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/cristiano-ronaldo(real-madrid)(23-01-2017).png" alt="BIZAR: 'Ronaldo naar huis gebracht in ambulance'">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">BIZAR: 'Ronaldo naar huis gebracht in ambulance'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->			
<!-- kalooga -->
<div class="box">
	<div class="middle" style="padding:11px;">
		<div class="kalooga_12246"></div>
	    <div class="clearfix"></div>
	</div>
</div>
<!-- /kalooga -->
			
<!-- livescore -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Livescore</h3>
        <div class="more">
        	<a href="http://www.soccernews.nl/livescore" title="Meer">alles bekijken</a>
        </div>
    </div>
    
    <div class="middle">

		<div class="table livescore">
            <table>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/ligue-1.png" alt="Ligue 1">Ligue 1</th>
                </tr>
                
                <tr>
                    <td align="center" class="">35</td>
                    <td align="left">Olympique de Marseille</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/olympique%20de%20marseille-montpellier%20hsc-vrijdag-27-januari-2017.html"><strong>2 - 0</strong></a></div></td>
                    <td align="right">Montpellier HSC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/olympique%20de%20marseille-montpellier%20hsc-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/jupiler-pro-league.png" alt="Jupiler Pro League">Jupiler Pro League</th>
                </tr>
                
                <tr>
                    <td align="center" class="">20:30</td>
                    <td align="left">Sporting du Pays de Charleroi</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/sporting%20du%20pays%20de%20charleroi-sv%20zulte_waregem-vrijdag-27-januari-2017.html"><strong>1 - 0</strong></a></div></td>
                    <td align="right">SV Zulte-Waregem</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/sporting%20du%20pays%20de%20charleroi-sv%20zulte_waregem-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/eredivisie.png" alt="Eredivisie">Eredivisie</th>
                </tr>
                
                <tr>
                    <td align="center" class="">67</td>
                    <td align="left">Willem II Tilburg</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/willem%20ii%20tilburg-sparta%20rotterdam-vrijdag-27-januari-2017.html"><strong>2 - 1</strong></a></div></td>
                    <td align="right">Sparta Rotterdam</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/willem%20ii%20tilburg-sparta%20rotterdam-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/jupiler-league.png" alt="Jupiler League">Jupiler League</th>
                </tr>
                
                <tr>
                    <td align="center" class="">64</td>
                    <td align="left">FC Eindhoven</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20eindhoven-rkc%20waalwijk-vrijdag-27-januari-2017.html"><strong>2 - 0</strong></a></div></td>
                    <td align="right">RKC Waalwijk</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20eindhoven-rkc%20waalwijk-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">64</td>
                    <td align="left">MVV 1978</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/mvv%201978-nac%20breda-vrijdag-27-januari-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">NAC Breda</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/mvv%201978-nac%20breda-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">67</td>
                    <td align="left">FC Oss</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20oss-vvv%20venlo-vrijdag-27-januari-2017.html"><strong>0 - 1</strong></a></div></td>
                    <td align="right">VVV Venlo</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20oss-vvv%20venlo-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">65</td>
                    <td align="left">Achilles'29</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/achilles29-helmond%20sport-vrijdag-27-januari-2017.html"><strong>0 - 1</strong></a></div></td>
                    <td align="right">Helmond Sport</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/achilles29-helmond%20sport-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">67</td>
                    <td align="left">Almere City FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/almere%20city%20fc-fortuna%20sittard-vrijdag-27-januari-2017.html"><strong>1 - 0</strong></a></div></td>
                    <td align="right">Fortuna Sittard</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/almere%20city%20fc-fortuna%20sittard-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">67</td>
                    <td align="left">FC Emmen</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20emmen-jong%20psv-vrijdag-27-januari-2017.html"><strong>0 - 1</strong></a></div></td>
                    <td align="right">Jong PSV</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20emmen-jong%20psv-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">64</td>
                    <td align="left">SC Telstar</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/sc%20telstar-fc%20volendam-vrijdag-27-januari-2017.html"><strong>0 - 1</strong></a></div></td>
                    <td align="right">FC Volendam</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/sc%20telstar-fc%20volendam-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">66</td>
                    <td align="left">FC Den Bosch</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20den%20bosch-jong%20ajax-vrijdag-27-januari-2017.html"><strong>1 - 1</strong></a></div></td>
                    <td align="right">Jong Ajax</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20den%20bosch-jong%20ajax-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/tweede-klasse.png" alt="Tweede Klasse">Tweede Klasse</th>
                </tr>
                
                <tr>
                    <td align="center" class="">20:30</td>
                    <td align="left">Oud-Heverlee Leuven</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/oud_heverlee%20leuven-koninklijke%20lierse%20sk-vrijdag-27-januari-2017.html"><strong>0 - 3</strong></a></div></td>
                    <td align="right">Koninklijke Lierse SK</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/oud_heverlee%20leuven-koninklijke%20lierse%20sk-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/bundesliga.png" alt="Bundesliga">Bundesliga</th>
                </tr>
                
                <tr>
                    <td align="center" class="">20:30</td>
                    <td align="left">FC Schalke 04</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20schalke%2004-eintracht%20frankfurt-vrijdag-27-januari-2017.html"><strong>0 - 1</strong></a></div></td>
                    <td align="right">Eintracht Frankfurt</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20schalke%2004-eintracht%20frankfurt-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/primera-division.png" alt="Primera Division">Primera Division</th>
                </tr>
                
                <tr>
                    <td align="center" class="">40</td>
                    <td align="left">CA Osasuna</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/ca%20osasuna-málaga%20cf-vrijdag-27-januari-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Málaga CF</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/ca%20osasuna-málaga%20cf-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/primeira-liga.png" alt="Primeira Liga">Primeira Liga</th>
                </tr>
                
                <tr>
                    <td align="center" class="">21:30</td>
                    <td align="left">Boavista FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/boavista%20fc-cf%20os%20belenenses-vrijdag-27-januari-2017.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">CF Os Belenenses</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/boavista%20fc-cf%20os%20belenenses-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/fa-cup.png" alt="FA Cup">FA Cup</th>
                </tr>
                
                <tr>
                    <td align="center" class="">30</td>
                    <td align="left">Derby County FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/derby%20county%20fc-leicester%20city%20fc-vrijdag-27-januari-2017.html"><strong>1 - 1</strong></a></div></td>
                    <td align="right">Leicester City FC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/derby%20county%20fc-leicester%20city%20fc-vrijdag-27-januari-2017.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
            </table>
        </div>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /livescore -->
 	    	
								
				
            
<!-- latest reactions -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste reacties</h3>
    </div>
    
    <div class="middle">

		<ul class="article-list latest-reactions">
        	<li>
    			<a href="http://www.soccernews.nl/news/380453/De_11_namen_bij_Willem_II_en_Sparta:_wie_neemt_er_afstand?" title="De 11 namen bij Willem II en Sparta: wie neemt ..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/8320.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">De 11 namen bij Willem II en Sparta: wie neemt ...</h3>
                    	<p>Lachman, met een prachtige afronding. ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/380453/De_11_namen_bij_Willem_II_en_Sparta:_wie_neemt_er_afstand?" title="De 11 namen bij Willem II en Sparta: wie neemt ..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/8320.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">De 11 namen bij Willem II en Sparta: wie neemt ...</h3>
                    	<p>Op slag van rust de 2-1!

Leuke wedstrijd, van beide kanten aanvallend. Hier zit de keeper ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/355978/Megastunt_niet_uitgesloten:_We_hebben_de_beste_speler_van_het_toernooi!" title="Megastunt niet uitgesloten: "We hebben de beste..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/25739.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Megastunt niet uitgesloten: "We hebben de beste...</h3>
                    	<p>

dit is idd iets waar alleen SN zelf denk ik wat aan kan doen ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/355978/Megastunt_niet_uitgesloten:_We_hebben_de_beste_speler_van_het_toernooi!" title="Megastunt niet uitgesloten: "We hebben de beste..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/22813.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Megastunt niet uitgesloten: "We hebben de beste...</h3>
                    	<p>

Mag dit uitlekken? :E ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/355978/Megastunt_niet_uitgesloten:_We_hebben_de_beste_speler_van_het_toernooi!" title="Megastunt niet uitgesloten: "We hebben de beste..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/8320.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Megastunt niet uitgesloten: "We hebben de beste...</h3>
                    	<p>
Dit heeft ook een ander doel. Vooral om jezelf te beschermen tegen veelvuldig bezoek van  ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest reactions -->

	        
        	<div class="clearfix"</div>
        </aside>
        <!-- /aside -->

        <div class="clearfix"></div>
    </div>
    <!-- /container -->

</main>
<!-- /main -->
<!-- <script src="http://rce.ligatus.com/widgets/soccernews/widget.js"></script> -->
<script src="/templates/js/news.js?a=2"></script>
<script>
$( ".bump" ).click(function(){
	var o = this.id;
	$.get( "/ajax/reactie_bump.php?opt="+o, function(data) {
		res = o.split('_');
		if (res[0] == 'bplus') {
			$('#rplus_' + res[1]).html(data);
		} else {
			$('#rmin_' + res[1]).html(data);
		}
	});
	return false;
	});
</script>

<!-- <script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#topAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		  $( "#topAd" ).replaceWith( "<br /><br /><i>Het lijkt erop dat de overige inhoud van dit artikel geblokkeerd wordt door een adBlocker plugin in uw browser.</i><br /><br />" );
		
      }      
    }      
  }, 1);
});
 
 
</script> -->

<!-- VMG NL Telinco SoccerNews soccernews.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/2531"></script>
<!-- end  VMG NL -->
<!-- footer -->
<footer role="contentinfo">
	
    <!-- container -->
    <div class="container">
    
    	<div class="top">
            <ul>
                <li><a href="/" title="Home">Home</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Contact">Contact</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Tip de redactie">Tip de redactie</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/privacydisclaimer" title="Disclaimer">Disclaimer</a><span class="seperator"></span></li>
                <li><a href="http://m.soccernews.nl" title="Mobiel">Mobiel</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/tags" title="Tags">Tags</a></li>
                
                <li class="pull-right">Copyright 2005 - 2015 <a href="" title="SoccerNews"><strong>SoccerNews.nl</strong></a><span class="seperator"></span><a href="" title="Telinco bvba"><strong>Telinco bvba</strong></a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
        
        <div class="bottom">
            <ul>
              	<li><strong>Partners:&nbsp;</strong></li>

              	<li><a href="http://www.soccernews.nl" title="Voetbal">soccernews</a><span class="seperator"></span></li>
              	<li><a href="http://www.soccernews.nl/archive" title="Nieuws archief">Nieuws archief</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a><span class="seperator"></span></li>
              	<li class="pull-right"> 
                	<div class="socialmedia">
                        <a href="http://www.soccernews.nl/rss" title="RSS" class="icon rss"></a>
                        <a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter"></a> 
                        <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook"></a>
                    </div> 
                </li>
            </ul>
        	<div class="clearfix"></div>
        </div>
    
    	<div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</footer>
<!-- /footer -->

<!-- css -->
<link href="http://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<!-- /css -->

<!-- javascript -->
<script src="http://www.soccernews.nl/templates/js/social-buttons.js" type="text/javascript"></script>
 <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=65"></script> 
<!-- /javascript -->

<script src="http://rce.veeseo.com/widgets/soccernews/widget.js"></script>
<script type="text/javascript" src="/ajax/tel.php"></script>

<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
 
<script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		ga('set', 'dimension1', 1); 
		ga('send', 'event', 'adBlocker', 'Actief', 'SN');
      } 
      else 
      {
		ga('set', 'dimension1', 0); 
		ga('send', 'event', 'adBlocker', 'Niet Actief', 'SN');
      }
    }      
  }, 1);
});
 
 
</script>

<!--/* OpenX Asynchronous JavaScript tag */-->

<div id="538139058_INSERT_SLOT_ID_HERE" style="width:1px;height:1px;margin:0;padding:0">
  <noscript><iframe id="57c46b48ea" name="57c46b48ea" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=538139058&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=538139058&cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538139058_INSERT_SLOT_ID_HERE",
     auid: "538139058"
  });
</script>

<script type="text/javascript" src="http://ox-d.mm1x.nl/w/1.0/jstag"></script>

</body>
</html>
