<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=992">

<title>'Lotgenoot' neemt het op voor Ziyech: "Discriminatie, honderd procent zeker!" - SoccerNews.nl</title>
<meta name="description" content="De bondscoach van Marokko, Hervé Renard, heeft Ajax-sterspeler Hakim Ziyech niet nodig voor de Afrika Cup. Dat vinden de supporters van Ajax absoluut niet erg, maar Khalid Sinouh, oud-doelman van onder meer RKC Waalwijk, AZ, PSV én Marokko, kan het maar moeilijk bevatten. ..">
<!-- css -->
<link href="http://fonts.googleapis.com/css?family=Roboto:900,700,500,400,300" rel="stylesheet" type="text/css">
<link href="http://www.soccernews.nl/templates/css/main.css?cdn=30" rel="stylesheet">
<!-- /css -->

<!-- shortcut icon -->
<link rel="shortcut icon" href="http://www.soccernews.nl/favicon.ico">
<link rel="apple-touch-icon" href="http://www.soccernews.nl/apple-touch-60.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.soccernews.nl/apple-touch-76.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.soccernews.nl/apple-touch-120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.soccernews.nl/apple-touch-152.png">
<!-- /shortcut icon -->
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1'></script>

<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2'></script>
<!-- javascript -->
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script src="http://www.soccernews.nl/templates/js/main.js" type="text/javascript"></script>
<!-- /javascript -->

<meta property="og:image" content="http://www.soccernews.nl/uploads/hakim-ziyech2(ajax)(22-12-2016).png">
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="280" />
<meta property="og:url" content="http://www.soccernews.nl/news/377162/Lotgenoot_neemt_het_op_voor_Ziyech:_Discriminatie,_honderd_procent_zeker!">
<meta property="og:title" content="'Lotgenoot' neemt het op voor Ziyech: &quot;Discriminatie, honderd procent zeker!&quot;">
<meta property="og:type"   content="article" /> 
<meta property="og:description" content="De bondscoach van Marokko, Hervé Renard, heeft Ajax-sterspeler Hakim Ziyech niet nodig voor de Afrika Cup. Dat vinden de supporters van Ajax absoluut niet erg, maar Khalid Sinouh, oud-doelman van onder meer RKC Waalwijk, AZ, PSV én Marokko, kan het maar moeilijk bevatten." />
<media:content url="http://www.soccernews.nl/uploads/hakim-ziyech2(ajax)(22-12-2016).png" type="image/jpeg">

<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js?v=120411za"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="http://www.soccernews.nl/templates/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->



<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('d79HrIVWOr35V_adbi-bpO');Tynt.i={"ap":"Lees verder: "};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-282425-6', 'auto');
  ga('send', 'pageview');

</script>

<!-- Kalooga script code for soccernews.nl (new) -->
<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="http://publishing.kalooga.com/acct/3696.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

</head>
<body>	
		<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=telinco" async></script>

	
	

<!-- 
<div class="website-take-over" style="background:url('http://www.soccernews.nl/templates/images/unibet/brugge-anderlecht.jpg') center top no-repeat;"></div>
<script>
$(document).ready(function() {
	if($('.website-take-over').length >0) {
		$('.container').css('width','992px');	
	}

	$('.website-take-over').click(function(event){
	window.open('http://adserving.unibet.com/redirect.aspx?pid=41376&bid=21952'); // plaats tussen de '' de affiliate url
	});
});
</script>
/website take over -->

<!-- header -->
<header role="banner" id="main-header">

	<!-- container -->
	<div class="container" style="position:relative;">
    	
        <!-- logo -->
        <div class="logo">
        	<a href="http://www.soccernews.nl" title="SoccerNews"></a>
        </div>
        <!-- /logo -->
        
        <!-- navigation -->
        <nav role="navigation">
        	<ul>
                <li><a href="http://www.soccernews.nl" title="Home">Home</a><span class="seperator"></span></li>


                <li><a href="http://www.soccernews.nl/livescore" title="Livescore">Livescore</a><span class="seperator"></span></li>
                <li class="dropdown-over">
                	<a href="http://www.soccernews.nl" title="Competities">Competities <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li><a href="http://www.soccernews.nl/competitie/eredivisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eredivisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/eerste-divisie"><img src="http://www.soccernews.nl/templates/images/icons/flags/ed.png" alt="nl">Eerste divisie</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/pro-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Jupiler Pro League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/second-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/be.png" alt="be">Tweede klasse</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/premier-league"><img src="http://www.soccernews.nl/templates/images/icons/flags/en.png" alt="en">Premier League</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/primera-division"><img src="http://www.soccernews.nl/templates/images/icons/flags/es.png" alt="es">Primera Division</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/bundesliga"><img src="http://www.soccernews.nl/templates/images/icons/flags/de.png" alt="de">Bundesliga</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/serie-a"><img src="http://www.soccernews.nl/templates/images/icons/flags/it.png" alt="it">Serie A</a></li>
                        <li><a href="http://www.soccernews.nl/competitie/ligue-1"><img src="http://www.soccernews.nl/templates/images/icons/flags/fr.png" alt="fr" >Ligue 1</a></li>
                    </ul>
                    <span class="seperator"></span>
                </li>
                <li class="dropdown-over-clubs">
                	<a href="http://www.soccernews.nl" title="Clubs">Clubs <i class="fa fa-caret-down"></i></a>
                	<ul>
                        <li class="col-xs-3"><a href="http://ado-den-haag.soccernews.nl" title="Ado den Haag"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ado-den-haag.png" alt="Ado Den Haag" /></a></li>
                        <li class="col-xs-3"><a href="http://ajax.soccernews.nl" title="Ajax"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/ajax.png" alt="AFC Ajax" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-az.soccernews.nl" title="AZ Alkmaar"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/az-alkmaar.png" alt="AZ Alkmaar" /></a></li>
                        <li class="col-xs-3"><a href="http://cambuur.soccernews.nl" title="Cambuur"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/cambuur.png" alt="Cambuur" /></a></li>
                        <li class="col-xs-3"><a href="http://groningen.soccernews.nl" title="FC Groningen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-groningen.png" alt="FC Groningen" /></a></li>
                        <li class="col-xs-3"><a href="http://twente.soccernews.nl" title="FC Twente"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-twente.png" alt="FC Twente" /></a></li>
                        <li class="col-xs-3"><a href="http://utrecht.soccernews.nl" title="FC Utrecht"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/fc-utrecht.png" alt="FC Utrecht" /></a></li>
                        <li class="col-xs-3"><a href="http://feyenoord.soccernews.nl" title="Feyenoord"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/feyenoord.png" alt="Feyenoord" /></a></li>
                        <li class="col-xs-3"><a href="http://go-ahead-eagles.soccernews.nl" title="Go Ahead Eagles"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/go-ahead-eagles.png" alt="Go Ahead Eagles" /></a></li>
                        <li class="col-xs-3"><a href="http://stichting-heracles-almelo.soccernews.nl" title="Heracles Almelo"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/heracles-almelo.png" alt="Heracles Almelo" /></a></li>
                        <li class="col-xs-3"><a href="http://nac-breda.soccernews.nl" title="NAC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nac-breda.png" alt="NAC Breda" /></a></li>
                        <li class="col-xs-3"><a href="http://nec.soccernews.nl" title="NEC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/nec-nijmegem.png" alt="NEC Nijmegem" /></a></li>
                        <li class="col-xs-3"><a href="http://pec-zwolle.soccernews.nl" title="PEC Zwolle"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/pec-zwolle.png" alt="PEC Zwolle" /></a></li>
                        <li class="col-xs-3"><a href="http://psv.soccernews.nl" title="PSV Eindhoven"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/psv-eindhoven.png" alt="PSV Eindhoven" /></a></li>
                        <li class="col-xs-3"><a href="http://rkc-waalwijk.soccernews.nl" title="RKC Waalwijk"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/rkc-waalwijk.png" alt="RKC Waalwijk" /></a></li>
                        <li class="col-xs-3"><a href="http://roda-jc.soccernews.nl" title="Roda JC"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/roda-jc-kerkrade.png" alt="Roda JC" /></a></li>
                        <li class="col-xs-3"><a href="http://heerenveen.soccernews.nl" title="SC Heerenveen"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/sc-heerenveen.png" alt="SC Heerenveen" /></a></li>
                        <li class="col-xs-3"><a href="http://vitesse.soccernews.nl" title="Vitesse"><img src="http://www.soccernews.nl/templates/images/icons/clublogos/nl-small/vitesse.png" alt="Vitesse" /></a></li>
                    </ul>
                </li>
                <li class="dropdown">
                	<a data-toggle="dropdown" href="#" class="more" id="drop1"></a>
                    <div class="dropdown-menu" aria-labelledby="drop1">
                    	<span class="arrow"></span>
                    	<ul>
                        	<li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a></li>
                        	<li><a href="http://www.soccernews.nl/inloggen/" title="Inloggen">Inloggen</a></li>
                            <li><a href="http://www.soccernews.nl/registreren/" title="Registreren">Registreren</a></li>

                        </ul>	
                    </div>
                </li>
                <li class="socially">
                	<a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter" target="_blank"></a> 
                    <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook" target="_blank"></a>
                    <a href="http://www.soccernews.nl/search" title="Zoeken" class="search"><i class="fa fa-search"></i></a>
                </li>
            </ul>
        </nav>
        <!-- /navigation -->
        
        <!-- share buttons -->
        <div id="sneaky-social" class="social-sharing" style="display:none;" data-permalink="http://www.soccernews.nl/news/377162/Lotgenoot_neemt_het_op_voor_Ziyech:_Discriminatie,_honderd_procent_zeker!">
        	<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/377162/Lotgenoot_neemt_het_op_voor_Ziyech:_Discriminatie,_honderd_procent_zeker!" class="share-facebook">
              <span class="share-title"><i class="fa fa-facebook"></i>Delen op facebook</span>
              <span class="share-count">0</span>
            </a>
            
            <a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/377162/Lotgenoot_neemt_het_op_voor_Ziyech:_Discriminatie,_honderd_procent_zeker!&amp;via=voetbalnieuwsbe" class="share-twitter">
              <span class="share-title"><i class="fa fa-twitter"></i>Delen op twitter</span>
              <!--<span class="share-count">0</span>-->
            </a>
        
            <a target="_blank" href="http://plus.google.com/share?url=http://www.soccernews.nl/news/377162/Lotgenoot_neemt_het_op_voor_Ziyech:_Discriminatie,_honderd_procent_zeker!" class="share-google">
            	<span class="share-title"><i class="fa fa-google-plus"></i></span>
        	</a>
            			
            <div class="clearfix"></div>
        </div>
        <!-- /share buttons -->
        
        <!-- image -->
        <div class="header-image"></div>
        <!-- /image -->
        
        <div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</header>
<!-- /header -->


<script>
function strip_tags (input, allowed) {
    allowed = (((allowed || "") + "").toLowerCase().match(/<[a-z][a-z0-9]*>/g) || []).join(''); // making sure the allowed arg is a string containing only tags in lowercase (<a><b><c>)
    var tags = /<\/?([a-z][a-z0-9]*)\b[^>]*>/gi,
        commentsAndPhpTags = /<!--[\s\S]*?-->|<\?(?:php)?[\s\S]*?\?>/gi;
    return input.replace(commentsAndPhpTags, '').replace(tags, function ($0, $1) {
        return allowed.indexOf('<' + $1.toLowerCase() + '>') > -1 ? $0 : '';
    });
}



function Smile (p) {
	if (document.getElementsByTagName('textarea')[0].getAttribute('name') == 'reactie')
		var editor = document.getElementsByTagName('textarea')[0];
	else {
		var allTextAreas = document.getElementsByTagName('textarea');
		for (i = 0; i < allTextAreas.length; ++i) {
			if (allTextAreas[i].getAttribute('name') == 'reactie') {
				var editor = allTextAreas[i];
				break;
			}
		}
	}
	editor.value = editor.value + p;
}

function trim(value) {
  value = value.replace(/^\s+/,''); 
  value = value.replace(/\s+$/,'');
  return value;
}

function Quote (id) {
	var q = "";
	var obj = document.getElementById('content_' + id);
	if (obj) {
		if(document.all){
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.innerText;
				obj.innerHTML = q;
				q = q2;
			}
		} else{
			q = obj.innerHTML;
			p = q.lastIndexOf("</blockquote>");
			if (p>0) {
				var x = q.substr(p + 17 );
				obj.innerHTML = x;
				var q2 = obj.textContent;
				obj.innerHTML = q;
				q = q2;
			}
		}
		q = strip_tags(q);
		
		Smile ('[quote]' + trim(q) + '[/quote]\r\n');
	}
}




var ctel = 0;
function DeleteNote(nurl){
if(ctel > 0){
        return;
    }
ctel++;
location.href=nurl;

}
</script>

<main role="main">

    <!-- container -->
    <div class="container">
        
<!-- banner top -->
 <div class="banner-top"> 
	

	<!-- <script type='text/javascript'>
//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=72019");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   </script> -->
	
		<script type='text/javascript'>

<!--//<![CDATA[

 document.MAX_ct0 ='INSERT_CLICK_URL';

 var zoneid = window.abp ? '355968' : '341610'

 var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');

 var m3_r = Math.floor(Math.random()*99999999999);

 document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

 document.write ("zoneid=" + zoneid );

 document.write ('&amp;cb=' + m3_r);

 if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

 document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ?

'&amp;charset='+document.characterSet : ''));

 document.write ("&amp;loc=" + escape(window.location).substring(0,1600));

 if (document.context) document.write ("&context=" + escape(document.context));

 if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {

 document.write ("&amp;ct0=" + escape(document.MAX_ct0));

 }

 if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

 document.write ("'></scr"+"ipt>");

//]]>--></script>

    <div class="clearfix"></div>
</div> 
<!-- /banner top -->        
    	<!-- wrapper -->
        <div class="wrapper-right-medium">
            <div class="col-xs-12">
            
                <article class="detail">
                	<h1 class="title-top">'Lotgenoot' neemt het op voor Ziyech: "Discriminatie, honderd procent zeker!"</h1>
					
					<!-- <div class="share-2">
                            <div class="share">
							</div> 
                            
							
                            <div class="clearfix"></div>
                        </div> -->
                    
                    <div class="headline">
                        <figure>
                            <img src="http://www.voetbalimages.nl/cache/650x306-1/uploads/hakim-ziyech2(ajax)(22-12-2016).png" class="kalooga_17257" alt="'Lotgenoot' neemt het op voor Ziyech: "Discriminatie, honderd procent zeker!"">
                        <div class="time">22 December 2016 13:04</div> 
                            <div class="opacity"></div>
                        </figure>
                        <div class="clearfix"></div>
                    </div>
                    
                    <!-- text -->
                    <div class="text">
  <div class="ad-figure"> 
	

					
							<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=154197");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   
   document.write ("'></scr"+"ipt>");
   //]]>--></script>
					
					
                        </div>  

						
<!-- <div style="padding-bottom: 5px;">						<div class="addthis_sharing_toolbox"></div> </div> -->
                    	<p> 
							
                      <strong style="font-size:16px;">De bondscoach van Marokko, Hervé Renard, heeft Ajax-sterspeler Hakim Ziyech niet nodig voor de Afrika Cup. Dat vinden de supporters van Ajax absoluut niet erg, maar Khalid Sinouh, oud-doelman van onder meer RKC Waalwijk, AZ, PSV én Marokko, kan het maar moeilijk bevatten.</strong> <br>
					  
<br />
"Iedereen weet dat Ziyech niet op zijn mondje is gevallen. Daar zijn ze bij Marokko niet van gediend. Maar het is toch van de gekke als je zó’n speler niet meeneemt naar de Afrika Cup? Dat toernooi vraagt om fysiek spel, dat weet ik wel, maar iemand met zo veel kwaliteit moet altijd geselecteerd worden", vertelt Sinouh aan <em>Metro</em>.<br />
<br />
Sinouh werd na een paar interlands ook al niet meer geselecteerd, omdat hij volgens zichzelf een 'Nederlands' karakter had. "Het was discriminatie, honderd procent zeker! Als Nederlandse Marokkaan heb je daar een achterstand. Kijk maar naar Nourdin Boukhari, die niet werd geselecteerd voor de Afrika Cup toen hij bij Ajax speelde."
						 
				  </p>
					  

					
						
						
	
				<div style="padding-bottom: 20px; padding-top: 20px;"><b><font size="3">Lees ook:</font></b>
				                        <ul class="more-news">
				                            <li> 
				                                <a href="/news/377243/TRANSFERUURTJE:_El_Ghazi,_Traoré,_Messi,_Sánchez_en_Griezmann" title="TRANSFERUURTJE: El Ghazi, Traoré, Messi, Sánchez en Griezmann" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> TRANSFERUURTJE: El Ghazi, Traoré, Messi, Sánchez en Griezmann</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/377237/Bosz_heeft_wel_heel_treurig_nieuws_voor_Krul" title="Bosz heeft wel heel treurig nieuws voor Krul" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Bosz heeft wel heel treurig nieuws voor Krul</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/377234/Deze_vijf_clubs_willen_Ajacied_El_Ghazi_hebben" title="'Deze vijf clubs willen Ajacied El Ghazi hebben'" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> 'Deze vijf clubs willen Ajacied El Ghazi hebben'</a> 
		                                    </li>
				                            <li> 
				                                <a href="/news/377231/Vertonghen_heeft_boodschap_voor_Spurs_en_Ajax" title="Vertonghen heeft boodschap voor Spurs en Ajax" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/leesookbox')"> Vertonghen heeft boodschap voor Spurs en Ajax</a> 
		                                    </li>
				                        </ul></div>
								
								
                    </div>
                    <!-- /text -->
                              <!--     <strong style="display:block; font-size:16px; margin-top:20px;">Wij bevelen aan:</strong>      -->      
							  
							<!--  <script type="text/javascript" src="http://a.ligatus.com/?ids=66343&t=js"></script> -->
							
								<div id='criteoDesktopAd'></div>
    <script language="javascript" src="http://www.soccernews.nl/templates/javascript/criteoligatus_sn.js"></script> 
	
	
	
							                   		<div class="clearfix"></div>
													
								
							  
                </article>
                
                
                <!-- poll -->
                <div class="box poll" id="npoll"></div>
       			<script type="text/javascript">
					$( "#npoll" ).load( "/ajax/npoll.php?id=377162", function() {
						$( ".vote" ).click(function(){
							var o = this.id;
							$( "#npoll" ).load( "/ajax/npoll.php?id=377162&opt="+o, function() {
							});
						});
					});

           		</script>
				
			<!--	  <div class="box">
	                	<div class="middle align-center">
							<script type='text/javascript'>


							function ShorterThan(widthMax) {

							                if (screen.width < widthMax) {return true;}  
							                else {return false}
							    }
							var LimitWidth = "1300"
							var MobileZoneID = "230870"
							var DesktopZoneID = "230871"      


						//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   if (ShorterThan(LimitWidth)) {document.write ("zoneid="+MobileZoneID);} else {document.write ("zoneid="+DesktopZoneID);}
							   document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location));
							   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
							       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");

							//]]></script> 
							
							<script src="http://player.performgroup.com/eplayer.js#eb03ba2ea3e68c674260a1db02.1damnkonb4zep12g5siji96phw.c" async></script> 
	                    </div>
					</div>
-->
					

					
                <!-- /poll -->
				
				
				
				
				
				
				
				
				     <!-- more pictures -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer foto's</h3>
                    </div>
                    <div class="middle">
                        <div class="kalooga_12244"></div>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more pictures -->
                
				
                <!-- mpop -->
                <div id="mpop">
                    <form method="post" id="new_message" action="/">
                        <span class="title">Wilt u deze reactie verwijderen?</span>
                        <button type="button" name="delok" id="delok" class="btn btn-xs btn-gray">Ja</button>
                        <button type="button" id='closepop' class="btn btn-xs btn-gray close" >Annuleer</button>
                    </form>
                </div>
                <!-- /mpop -->
                
                
                <!-- replies -->
                <div class="box replies" id="reageer2">
                	<div class="top">
                    	<h3 class="title">Reageren</h3>
                    	<div class="more">
                            <span class="title">1 reacties</span>
                        </div>
                    </div>
                    <div class="middle">
                    	
                        <span name="reageer"></span>
                        
                        
                    	<div class="reply form">
                        	Log hieronder in om te kunnen reageren of <a href="/inloggen" title="Meld je hier gratis aan"><strong>maak gratis een account aan.</strong></a>
							<br><br>
							<a href="http://www.soccernews.nl/fblogin.php" title="Facebook login" class="btn"><img src="http://www.soccernews.nl/templates/design/images/layout/fb-login.png" /></a>
                        	<br><br>
                            
                        	<form method="post" enctype="application/x-www-form-urlencoded" name="reactionForm">
	                            <input type="hidden" name="nid" id="nid" value="377162">
                            	<div class="form-group">
                                	<div class="col-xs-4">
                                    	<input type="text" name="gebruikersnaam" id="gebruikersnaam" value="" placeholder="Gebruikersnaam" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="text" name="email" id="email" value="" placeholder="E-mail adres" class="form-control" required>
                                    </div>
                                    
                                	<div class="col-xs-4">
                                    	<input type="password" name="wachtwoord" id="wachtwoord" value="" placeholder="Wachtwoord" class="form-control" required>
                                    </div>
                                    
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<textarea rows="6" cols="50" name="reactie" id="reactie" placeholder="Vul hier je reactie in" class="form-control"></textarea>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                    
                            	<div class="form-group">
                                	<div class="col-xs-12">
                                    	<button id="reageerbut" name="reageerbut" type="button" class="btn btn-sm btn-block btn-green">REAGEER</button>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                            
                            </form>
                            <div class="clearfix"></div>
                        </div>
                        
                    	<ul>
                        	<li>
                            	<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
                                
                                <div class="user">
                                    <span class="name">luckykes <span style="color:green;">+3729</span></span>
                                    <span class="date">22 Dec 2016 om 14:06</span>
                                    <span class="rang">Rang: <span style='color: #000;'>Vedette</span></span>
                                </div>
                                
                                <div class="message form">
                                	<div id="content_2735456">Maar El Ahmadi speelt ook in Nederland en is gewoon geselecteerd hoor.</div>
                                    
                                    <div class="options">
                                        <a href="#" id='bplus_2735456' class="btn btn-xs btn-gray bump" rel="nofollow"><span style="color:green;"><i class="fa fa-thumbs-up"></i>&nbsp;&nbsp;<span id="rplus_2735456">6</span></span></a>
                                        <a href="#" id='bmin_2735456' class="btn btn-xs btn-gray bump" rel="nofollow"><span style="color:red;"><i class="fa fa-thumbs-down"></i>&nbsp;&nbsp;<span id="rmin_2735456">0</span></span></a>
                                        
                                        <a href="#reageer2" id="reageer_2735456" title="Quote dit bericht" onclick="Quote(2735456);" class="btn btn-xs btn-gray" rel="nofollow">Reageer</a>
                                        
                                            
                                        <a id="r_2735456" title="niet oke" class="btn btn-xs btn-gray report" rel="nofollow"><i class="fa fa-exclamation-triangle"></i></a>
                                        
                                        <div class="clearfix"></div>
                                    </div>
                                    <div class="clearfix"></div>
                                </div>
                                
                                <div class="clearfix"></div>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /replies -->
                
				
               
                
                <!-- more about -->
                <div class="box">
                	<div class="top">
                    	<h3 class="title">Meer over</h3>
                    </div>
                    <div class="middle">
                        <a href="/tags/ajax" title="Ajax">Ajax</a>, 
                        <a href="/tags/marokko" title="Marokko">Marokko</a>, 
                        <a href="/tags/hakim_ziyech" title="Hakim Ziyech">Hakim Ziyech</a>
                 		<div class="clearfix"></div>
                    </div>
                </div>
                <!-- /more about -->
                
                <!-- share buttons on photo -->
				<script type="text/javascript">
					
                    var photoshare = '<div class="social-sharing" data-permalink="http://www.soccernews.nl/news/377162/Lotgenoot_neemt_het_op_voor_Ziyech:_Discriminatie,_honderd_procent_zeker!"><a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.soccernews.nl/news/377162/Lotgenoot_neemt_het_op_voor_Ziyech:_Discriminatie,_honderd_procent_zeker!" class="share-facebook"><span class="share-title-photo"><i class="fa fa-facebook"></i></span></a><a target="_blank" href="http://twitter.com/share?url=http://www.soccernews.nl/news/377162/Lotgenoot_neemt_het_op_voor_Ziyech:_Discriminatie,_honderd_procent_zeker!&amp;via=soccernews_nl" class="share-twitter"><span class="share-title-photo"><i class="fa fa-twitter"></i></span></a></div>';
                    $('img.foto').wrap('<div style="position:relative;"></div>').after(photoshare);
                </script>
                <!-- /share buttons on photo -->
            
            	<div class="clearfix"></div>
            </div>
        </div>
        <!-- /wrapper -->
        
        <!-- aside -->
        <aside class="right-medium" role="complementary">
					            
<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    
		
		
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=204037");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
   //]]>--></script>    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->									
<!-- latest news -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste nieuws</h3>
    </div>
    
    <div class="middle">
    
		

		<ul class="article-list article-full">
        	<li>
    			<a href="/news/377241/PSV_is_niet_de_laatste_stap_die_je_wilt_maken" title=""PSV is niet de laatste stap die je wilt maken"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/joshua-brenet(psv)(10-12-2016).png" alt=""PSV is niet de laatste stap die je wilt maken"">
                        <div class="votes">11:24</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">"PSV is niet de laatste stap die je wilt maken"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/377240/NAC_is_al_een_paar_jaar_het_lachertje_van_de_voetbalwereld" title=""NAC is al een paar jaar het lachertje van de voetbalwereld"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/marinus-dijkhuizen(nac-breda)(14-05-2016).jpg" alt=""NAC is al een paar jaar het lachertje van de voetbalwereld"">
                        <div class="votes">11:06</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">"NAC is al een paar jaar het lachertje van de voetbalwereld"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/377239/Kobe_Bryant_blijkt_megafan_van_Nederlander" title="Kobe Bryant blijkt 'megafan' van Nederlander" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/kobe-bryant(23-12-2016).png" alt="Kobe Bryant blijkt 'megafan' van Nederlander">
                        <div class="votes">10:46</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Kobe Bryant blijkt 'megafan' van Nederlander</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
           <!-- <li>
            	<center>
                <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                </center>
            </li> -->

            
            
        	<li>
    			<a href="/news/377238/Leicester_City_wil_nóg_een_keer_zaken_doen_met_Genk" title="'Leicester City wil nóg een keer zaken doen met Genk'" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/jamie-vardy(leicester-city)(10-12-2016).png" alt="'Leicester City wil nóg een keer zaken doen met Genk'">
                        <div class="votes">10:36</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">'Leicester City wil nóg een keer zaken doen met Genk'</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/377237/Bosz_heeft_wel_heel_treurig_nieuws_voor_Krul" title="Bosz heeft wel heel treurig nieuws voor Krul" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/tim-krul(ajax)(02-11-2016).png" alt="Bosz heeft wel heel treurig nieuws voor Krul">
                        <div class="votes">10:27</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Bosz heeft wel heel treurig nieuws voor Krul</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/377236/Koeman_laat_zich_uit_over_dramatische_prestatie_Oranje" title="Koeman laat zich uit over dramatische prestatie Oranje" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/ronald-koeman(everton)(29-11-2016).png" alt="Koeman laat zich uit over dramatische prestatie Oranje">
                        <div class="votes">10:20</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Koeman laat zich uit over dramatische prestatie Oranje</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
        	<li>
    			<a href="/news/377235/Sneijder_kust_vlag_van_Turkije:_Ik_voel_me_een_Turk" title="Sneijder kust vlag van Turkije: "Ik voel me een Turk"" class="url">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/wesley-sneijder(oranje)(30-11-2016).png" alt="Sneijder kust vlag van Turkije: "Ik voel me een Turk"">
                        <div class="votes">10:04</div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Sneijder kust vlag van Turkije: "Ik voel me een Turk"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>

            
            
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->				    	

<!-- ad -->
<div class="box">
	<div class="middle" style="padding:11px;">
    	<script type="text/javascript" src="http://a.ligatus.com/?ids=55949&t=js"></script>   
    	<div class="clearfix"></div>
    </div>
</div>
<!-- /ad -->
									
	    	
<!-- hot news -->

<div class="box">
    <div class="top">
        <h3 class="tilte">HOT op SoccerNews!</h3>
    </div>
    <div class="switch">
        <ul role="tablist">
            <li class="col-xs-6 active"><a href="#popular" data-toggle="tab">Populair</a></li>
            <li class="col-xs-6"><a href="#poll" data-toggle="tab">Polls</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="middle">
        <div class="tab-content">
            <div class="tab-pane active" id="popular">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/377225/Nouri_verdrietig_na_gekke_opmerkingen_Ajax-trainers" title="'Nouri verdrietig na gekke opmerkingen Ajax-trainers'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/abdelhak-nouri(ajax)(26-10-2016).png" alt="'Nouri verdrietig na gekke opmerkingen Ajax-trainers'"> </div>
                        <h3 class="title">'Nouri verdrietig na gekke opmerkingen Ajax-trainers'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/377231/Vertonghen_heeft_boodschap_voor_Spurs_en_Ajax" title="Vertonghen heeft boodschap voor Spurs en Ajax" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/jan-vertonghen(belgie)(23-12-2016).png" alt="Vertonghen heeft boodschap voor Spurs en Ajax"> </div>
                        <h3 class="title">Vertonghen heeft boodschap voor Spurs en Ajax</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/377237/Bosz_heeft_wel_heel_treurig_nieuws_voor_Krul" title="Bosz heeft wel heel treurig nieuws voor Krul" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/tim-krul(ajax)(02-11-2016).png" alt="Bosz heeft wel heel treurig nieuws voor Krul"> </div>
                        <h3 class="title">Bosz heeft wel heel treurig nieuws voor Krul</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                   <!-- <li>
                        <center>
                            <script type='text/javascript'>
							//<![CDATA[
							   document.MAX_ct0 ='';
							   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("zoneid=204037");document.write("&amp;nodis=1");
							   document.write ('&amp;cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
							   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
							   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
								   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
							   }
							   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
							   document.write ("'></scr"+"ipt>");
							//]]></script>
                        </center>
                    </li> -->
                    
                    <li> <a href="http://www.soccernews.nl/news/377224/El_Ghazi_wijst_club_af_en_geeft_zaakwaarnemer_opdracht" title="'El Ghazi wijst club af en geeft zaakwaarnemer opdracht'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/anwar-el-ghazi(ajax)(19-12-2016).png" alt="'El Ghazi wijst club af en geeft zaakwaarnemer opdracht'"> </div>
                        <h3 class="title">'El Ghazi wijst club af en geeft zaakwaarnemer opdracht'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/377212/Twente_lijkt_mis_te_grijpen:_Dat_zal_denk_ik_niet_lukken" title="Twente lijkt mis te grijpen: "Dat zal denk ik niet lukken"" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/enes-unal(fc-twente)(05-12-2016).jpg" alt="Twente lijkt mis te grijpen: "Dat zal denk ik niet lukken""> </div>
                        <h3 class="title">Twente lijkt mis te grijpen: "Dat zal denk ik niet lukken"</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/377226/Pijnlijke_uitlatingen_Ziyech_over_Oranje_en_Marokko" title="Pijnlijke uitlatingen Ziyech over Oranje en Marokko" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/hakim-ziyech2(ajax)(22-12-2016).png" alt="Pijnlijke uitlatingen Ziyech over Oranje en Marokko"> </div>
                        <h3 class="title">Pijnlijke uitlatingen Ziyech over Oranje en Marokko</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                    <li> <a href="http://www.soccernews.nl/news/377221/President_Lyon:_haal_Ajacied,_hij_wordt_dé_ster_van_Ligue_1" title="'President Lyon: haal Ajacied, hij wordt dé ster van Ligue 1'" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/teamfoto(ajax)(21-10-2016).png" alt="'President Lyon: haal Ajacied, hij wordt dé ster van Ligue 1'"> </div>
                        <h3 class="title">'President Lyon: haal Ajacied, hij wordt dé ster van Ligue 1'</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                    
                </ul>
            </div>
            <div class="tab-pane" id="poll">
                <ul class="article-list article-full">
                    <li> <a href="http://www.soccernews.nl/news/377225/Nouri_verdrietig_na_gekke_opmerkingen_Ajax-trainers" title="Gek dat hij hier opmerkingen over krijgt?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/abdelhak-nouri(ajax)(26-10-2016).png" alt="Gek dat hij hier opmerkingen over krijgt?">
                            <div class="votes">1795</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Gek dat hij hier opmerkingen over krijgt?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/377231/Vertonghen_heeft_boodschap_voor_Spurs_en_Ajax" title="Verwacht jij een terugkeer?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/jan-vertonghen(belgie)(23-12-2016).png" alt="Verwacht jij een terugkeer?">
                            <div class="votes">1587</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Verwacht jij een terugkeer?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/377237/Bosz_heeft_wel_heel_treurig_nieuws_voor_Krul" title="Lullig voor Krul?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/tim-krul(ajax)(02-11-2016).png" alt="Lullig voor Krul?">
                            <div class="votes">724</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Lullig voor Krul?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/377224/El_Ghazi_wijst_club_af_en_geeft_zaakwaarnemer_opdracht" title="Denk jij dat hij weggaat?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/anwar-el-ghazi(ajax)(19-12-2016).png" alt="Denk jij dat hij weggaat?">
                            <div class="votes">435</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Denk jij dat hij weggaat?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/377223/Dit_is_wat_Ajacied_Ziyech_op_dit_moment_kost" title="Hoelang blijft Ziyech bij Ajax?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/hakim-ziyech(ajax)(22-12-2016).png" alt="Hoelang blijft Ziyech bij Ajax?">
                            <div class="votes">348</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Hoelang blijft Ziyech bij Ajax?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/377212/Twente_lijkt_mis_te_grijpen:_Dat_zal_denk_ik_niet_lukken" title="Denk je dat ook?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/enes-unal(fc-twente)(05-12-2016).jpg" alt="Denk je dat ook?">
                            <div class="votes">303</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Denk je dat ook?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                    <li> <a href="http://www.soccernews.nl/news/377220/De_Jong_vertelt_of_hij_spijt_heeft_van_keuze_voor_PSV" title="Kan Siem nog belangrijk worden voor PSV?" class="url">
                        <div class="photo"> <img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/siem-de-jong2(psv)(10-12-2016).png" alt="Kan Siem nog belangrijk worden voor PSV?">
                            <div class="votes">284</div>
                            <div class="opacity"></div>
                        </div>
                        <h3 class="title">Kan Siem nog belangrijk worden voor PSV?</h3>
                        <div class="clearfix"></div>
                        </a> </li>
                   
                    
                </ul>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!-- /hot news -->			
<div class="box">
	<div class="top top-orange">
    	<h3 class="tilte">Op de tribune</h3>
    </div>
    
    <div class="middle">
		<ul class="article-list article-full">
        	<li>
    			<a href="/news/377214/VIDEO:_Insigne_schiet_bal_voortreffelijk_in_de_winkelhaak" title="VIDEO: Insigne schiet bal voortreffelijk in de winkelhaak" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/lorenzo-insigne(napoli)(10-11-2014).jpg" alt="VIDEO: Insigne schiet bal voortreffelijk in de winkelhaak">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">VIDEO: Insigne schiet bal voortreffelijk in de winkelhaak</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/377207/LOL!_Bayern-uitblinker_speelt_kerstman_aan_in_topduel" title="LOL! Bayern-uitblinker speelt kerstman aan in topduel" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/thiago-alcantara(bayern-munchen)(07-09-2015)(1).jpg" alt="LOL! Bayern-uitblinker speelt kerstman aan in topduel">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">LOL! Bayern-uitblinker speelt kerstman aan in topduel</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/377205/Staande_ovatie_bij_binnenkomst_Chapecoense-overlevende" title="Staande ovatie bij binnenkomst Chapecoense-overlevende" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/chapecoense-fans-rouwen(29-11-2016).jpg" alt="Staande ovatie bij binnenkomst Chapecoense-overlevende">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">Staande ovatie bij binnenkomst Chapecoense-overlevende</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/377202/HAHA!_Telstar_heeft_geniale_boodschap_voor_bellende_clubs" title="HAHA! Telstar heeft geniale boodschap voor bellende clubs" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/tata-steel-stadion(telstar)(10-04-2014).jpg" alt="HAHA! Telstar heeft geniale boodschap voor bellende clubs">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">HAHA! Telstar heeft geniale boodschap voor bellende clubs</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/377167/PSV_doet_een_All_You_Need_Is_Love_en_herenigt_jeugdspeler_met_moeder" title="PSV doet een 'All You Need Is Love' en herenigt jeugdspeler met moeder" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/psv-kerst.png" alt="PSV doet een 'All You Need Is Love' en herenigt jeugdspeler met moeder">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">PSV doet een 'All You Need Is Love' en herenigt jeugdspeler met moeder</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/377126/HAHA!_Zelfspot_Frank_de_Boer_bij_Sportgala:_Ik_mis_Bryan_Smeets" title="HAHA! Zelfspot Frank de Boer bij Sportgala: "Ik mis Bryan Smeets"" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/frank-de-boer-screenshot(21-12-2016).jpg" alt="HAHA! Zelfspot Frank de Boer bij Sportgala: "Ik mis Bryan Smeets"">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">HAHA! Zelfspot Frank de Boer bij Sportgala: "Ik mis Bryan Smeets"</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
        	<li>
    			<a href="/news/377115/OUCH!_Ronaldo_is_PISNIJDIG_op_zijn_zus_na_deze_pijnlijke_onthulling" title="OUCH! Ronaldo is PISNIJDIG op zijn zus na deze pijnlijke onthulling" class="url" onClick="javascript: pageTracker._trackPageview('/internal-links/artikelpagina/video-rechts')">
             		<div class="photo">
             			<img src="http://www.voetbalimages.nl/cache/100x65-2/uploads/zus-ronaldo.png" alt="OUCH! Ronaldo is PISNIJDIG op zijn zus na deze pijnlijke onthulling">
                        <div class="votes"></div>
                        <div class="opacity"></div>
      				</div>
                	<h3 class="title">OUCH! Ronaldo is PISNIJDIG op zijn zus na deze pijnlijke onthulling</h3>
             		<div class="clearfix"></div>
              	</a>
          	</li>
    
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest news -->			
<!-- kalooga -->
<div class="box">
	<div class="middle" style="padding:11px;">
		<div class="kalooga_12246"></div>
	    <div class="clearfix"></div>
	</div>
</div>
<!-- /kalooga -->
			
<!-- livescore -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Livescore</h3>
        <div class="more">
        	<a href="http://www.soccernews.nl/livescore" title="Meer">alles bekijken</a>
        </div>
    </div>
    
    <div class="middle">

		<div class="table livescore">
            <table>
                <tr>
                    <th colspan="5" align="left"><img src="http://www.soccernews.nl/templates/images/icons/flags24/primeira-liga.png" alt="Primeira Liga">Primeira Liga</th>
                </tr>
                
                <tr>
                    <td align="center" class="">22:00</td>
                    <td align="left">FC Arouca</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/fc%20arouca-vitória%20sc-vrijdag-23-december-2016.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">Vitória SC</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/fc%20arouca-vitória%20sc-vrijdag-23-december-2016.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
                <tr>
                    <td align="center" class="">20:00</td>
                    <td align="left">Vitória FC</td>
                    <td align="center" class="score"><div class="no-break"><a href="http://www.soccernews.nl/livescore/vitória%20fc-cd%20tondela-vrijdag-23-december-2016.html"><strong>0 - 0</strong></a></div></td>
                    <td align="right">CD Tondela</td>
                    <td valign="middle" align="right">
                    	<div class="no-break">
                        	<a href="http://www.soccernews.nl/livescore/vitória%20fc-cd%20tondela-vrijdag-23-december-2016.html" title="info" class="info"></a>
                        	<!-- <a href="http://www.unibet.be/soccernews" target="_blank" title="Wedden" class="bet"></a> -->
                        </div>
                    </td>
                </tr>
            </table>
        </div>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /livescore -->
 	    	
								
				
            
<!-- latest reactions -->
<div class="box">
	<div class="top">
    	<h3 class="tilte">Laatste reacties</h3>
    </div>
    
    <div class="middle">

		<ul class="article-list latest-reactions">
        	<li>
    			<a href="http://www.soccernews.nl/news/377231/Vertonghen_heeft_boodschap_voor_Spurs_en_Ajax" title="Vertonghen heeft boodschap voor Spurs en Ajax" class="url">
             		<div class="photo">
             			<img class='avatar' src='http://www.soccernews.nl/cache/48x48-2/uploads/logovoetbalnieuwsfrontpage.jpg' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Vertonghen heeft boodschap voor Spurs en Ajax</h3>
                    	<p>


Dat bedoelde ik ook. Dat je binnen de selectie geen scheve gezichten krijgt.
Hij zou we ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/377231/Vertonghen_heeft_boodschap_voor_Spurs_en_Ajax" title="Vertonghen heeft boodschap voor Spurs en Ajax" class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/1722.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Vertonghen heeft boodschap voor Spurs en Ajax</h3>
                    	<p>Kan Ajax hem wel betalen?
Bedoel ik niet de transfersom maar gewoon wat hij nu met alles e ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/377234/Deze_vijf_clubs_willen_Ajacied_El_Ghazi_hebben" title="'Deze vijf clubs willen Ajacied El Ghazi hebben..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/1722.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">'Deze vijf clubs willen Ajacied El Ghazi hebben...</h3>
                    	<p>Ik denk niet dat El Ghazi weg mag, de spoeling op de flanken is daar veel te dun voor. Dus ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/377209/Je_moet_een_blinde_Ajax-fan_zijn_om_van_Sjaak_te_kunnen_genieten" title=""Je moet een blinde Ajax-fan zijn om van Sjaak ..." class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/1722.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">"Je moet een blinde Ajax-fan zijn om van Sjaak ...</h3>
                    	<p>Nou ik ben geen Ajax fan maar ook geen Ajax hater of zoeiets.
Maar ik erger me ook altijd  ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
        	<li>
    			<a href="http://www.soccernews.nl/news/377231/Vertonghen_heeft_boodschap_voor_Spurs_en_Ajax" title="Vertonghen heeft boodschap voor Spurs en Ajax" class="url">
             		<div class="photo">
             			<img src='http://www.soccernews.nl/cache/48x48-2/avatars/10561.jpg' class='avatar' style='max-width: 48px; max-height: 48px;' />
      				</div>
                    <div class="next-to">
                		<h3 class="title">Vertonghen heeft boodschap voor Spurs en Ajax</h3>
                    	<p>Jantje staat zeker in mijn top 3 Ex Ajaxieden waarvan ik hoop dat ze terugkeren. Wat zou h ...</p>
                    </div>
             		<div class="clearfix"></div>
              	</a>
          	</li>
  		</ul>
        
        <div class="clearfix"></div>
	</div>
    
</div>
<!-- /latest reactions -->

	        
        	<div class="clearfix"</div>
        </aside>
        <!-- /aside -->

        <div class="clearfix"></div>
    </div>
    <!-- /container -->

</main>
<!-- /main -->
<!-- <script src="http://rce.ligatus.com/widgets/soccernews/widget.js"></script> -->
<script src="/templates/js/news.js?a=2"></script>
<script>
$( ".bump" ).click(function(){
	var o = this.id;
	$.get( "/ajax/reactie_bump.php?opt="+o, function(data) {
		res = o.split('_');
		if (res[0] == 'bplus') {
			$('#rplus_' + res[1]).html(data);
		} else {
			$('#rmin_' + res[1]).html(data);
		}
	});
	return false;
	});
</script>

<!-- <script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#topAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		  $( "#topAd" ).replaceWith( "<br /><br /><i>Het lijkt erop dat de overige inhoud van dit artikel geblokkeerd wordt door een adBlocker plugin in uw browser.</i><br /><br />" );
		
      }      
    }      
  }, 1);
});
 
 
</script> -->

<!-- VMG NL Telinco SoccerNews soccernews.nl inpagevideo-->
<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/2531"></script>
<!-- end  VMG NL -->
<!-- footer -->
<footer role="contentinfo">
	
    <!-- container -->
    <div class="container">
    
    	<div class="top">
            <ul>
                <li><a href="/" title="Home">Home</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Contact">Contact</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/contact" title="Tip de redactie">Tip de redactie</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/privacydisclaimer" title="Disclaimer">Disclaimer</a><span class="seperator"></span></li>
                <li><a href="http://m.soccernews.nl" title="Mobiel">Mobiel</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/tags" title="Tags">Tags</a></li>
                
                <li class="pull-right">Copyright 2005 - 2015 <a href="" title="SoccerNews"><strong>SoccerNews.nl</strong></a><span class="seperator"></span><a href="" title="Telinco bvba"><strong>Telinco bvba</strong></a></li>
            </ul>
            <div class="clearfix"></div>
        </div>
        
        <div class="bottom">
            <ul>
              	<li><strong>Partners:&nbsp;</strong></li>

              	<li><a href="http://www.soccernews.nl" title="Voetbal">soccernews</a><span class="seperator"></span></li>
              	<li><a href="http://www.soccernews.nl/archive" title="Nieuws archief">Nieuws archief</a><span class="seperator"></span></li>
                <li><a href="http://www.soccernews.nl/search" title="Zoeken">Zoeken</a><span class="seperator"></span></li>
              	<li class="pull-right"> 
                	<div class="socialmedia">
                        <a href="http://www.soccernews.nl/rss" title="RSS" class="icon rss"></a>
                        <a href="http://twitter.com/soccernews_nl" title="Twitter" class="icon twitter"></a> 
                        <a href="https://www.facebook.com/soccernewsnl" title="Facebook" class="icon facebook"></a>
                    </div> 
                </li>
            </ul>
        	<div class="clearfix"></div>
        </div>
    
    	<div class="clearfix"></div>
    </div>
    <!-- /container -->
    
</footer>
<!-- /footer -->

<!-- css -->
<link href="http://netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
<!-- /css -->

<!-- javascript -->
<script src="http://www.soccernews.nl/templates/js/social-buttons.js" type="text/javascript"></script>
 <script type="text/javascript" src="http://nl.ads.justpremium.com/adserve/js.php?zone=65"></script> 
<!-- /javascript -->

<script src="http://rce.veeseo.com/widgets/soccernews/widget.js"></script>
<script type="text/javascript" src="/ajax/tel.php"></script>

<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
 
<script>
   
$(document).ready( function() {
  window.setTimeout( function() 
  {
    var bottomad = $('#bottomAd');
    
    if (bottomad.length == 1) 
    {
      if (bottomad.height() == 0) 
      {
		ga('set', 'dimension1', 1); 
		ga('send', 'event', 'adBlocker', 'Actief', 'SN');
      } 
      else 
      {
		ga('set', 'dimension1', 0); 
		ga('send', 'event', 'adBlocker', 'Niet Actief', 'SN');
      }
    }      
  }, 1);
});
 
 
</script>

<!--/* OpenX Asynchronous JavaScript tag */-->

<div id="538139058_INSERT_SLOT_ID_HERE" style="width:1px;height:1px;margin:0;padding:0">
  <noscript><iframe id="57c46b48ea" name="57c46b48ea" src="http://ox-d.mm1x.nl/w/1.0/afr?auid=538139058&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1" height="1"><a href="http://ox-d.mm1x.nl/w/1.0/rc?cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ox-d.mm1x.nl/w/1.0/ai?auid=538139058&cs=57c46b48ea&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
  var OX_ads = OX_ads || [];
  OX_ads.push({
     slot_id: "538139058_INSERT_SLOT_ID_HERE",
     auid: "538139058"
  });
</script>

<script type="text/javascript" src="http://ox-d.mm1x.nl/w/1.0/jstag"></script>

</body>
</html>
